Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • POCO X3

  • Samsung Galaxy Note 20 Ultra

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

vekor

vekor

  • Lid sinds 19 juli 2010
  • Berichten 4
  • Reputatie 0
  • #1
  • 17 augustus 2010
  • 21:53

Hallo,

Ik ben al een tijdje bezig met het voor elkaar krijgen dat de X10 automatisch verbinding zoekt met mijn carkit op het moment dat ik in de auto stap.
Het vreemde is dat het me prima lukt om handmatig te verbinden maar automatisch is een probleem aangezien de x10 normaal gesproken niet gevonden kan worden. ( behalve als je dat aanzet 2 min)
Weet iemand hiervoor de oplossing of is hier een speciale abb voor ?
alvast bedankt voor jullie antwoord

Bewerkt (22 april 2013 12:34)
the_radical

the_radical

  • Lid sinds 23 mei 2010
  • Berichten 55
  • Reputatie 0
  • #2
  • 17 augustus 2010
  • 22:27

HoLa!!

Ik heb zelf een opel Carkit maar ondervind geen problemen er mee….dus waarschijnlijk ligt het aan je carkit?

Gr,
The Radical

Bewerkt (22 april 2013 12:34)
Marvin

Marvin

  • Lid sinds 30 december 2009
  • Berichten 1778
  • Reputatie 10
  • #3
  • 18 augustus 2010
  • 10:32

Staat BT op de telefoon ueberhaupt wel aan op het moment dat je de auto op contact draait? Hij hoeft normaliter niet zichtbaar te zijn; de carkit is normaliter het component dat gevonden moet worden door de telefoon, niet andersom. Welke carkit in welke auto praten we overigens over?

Bewerkt (22 april 2013 12:34)
Humpie

Humpie

  • Lid sinds 18 augustus 2010
  • Berichten 1
  • Reputatie 0
  • #4
  • 18 augustus 2010
  • 20:09

Ik heb het zelfde probleem. mijn X10 verbind zich ook niet automatisch bij het starten van mijn auto. Ik heb een pioneer DEH-P55BT radio met ingebouwde car-kit functionaliteit. Zou graag net als Vekor een mogelijke oplossing vernemen.

Bewerkt (22 april 2013 12:34)
vekor

vekor

  • Lid sinds 19 juli 2010
  • Berichten 4
  • Reputatie 0
  • #5
  • 20 augustus 2010
  • 21:40

Marvin
Staat BT op de telefoon ueberhaupt wel aan op het moment dat je de auto op contact draait? Hij hoeft normaliter niet zichtbaar te zijn; de carkit is normaliter het component dat gevonden moet worden door de telefoon, niet andersom. Welke carkit in welke auto praten we overigens over?

Hoi marvin,
Ik heb een parrot carkit ck3100.
Uiteraard staat mijn bluetooth aan.
Dus bij jou is je telefoon onzichtbaar maar verbind de carkit hem toch ?
Ben heel benieuwd naar je antwoord

gr vekor

Bewerkt (22 april 2013 12:35)
ddaemen

ddaemen

  • Lid sinds 11 juli 2010
  • Berichten 279
  • Reputatie 0
  • #6
  • 21 augustus 2010
  • 13:57

vekor;35532
Marvin
…..de carkit is normaliter het component dat gevonden moet worden door de telefoon, niet andersom…..

Dat is vreemd. bij mij is dit juist andersom. ik start auto. dan hoor ik om de seconde een toon om aan te geven dat de auto het zoeken is naar mijn phone en als die stopt heb ik verbinding.

Bewerkt (22 april 2013 12:35)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren