Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Samsung Galaxy Z Flip

  • Samsung Galaxy Note 10 Lite

  • Realme X2 Pro

  • Samsung Galaxy S20 Ultra

  • Moto G8 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

GitanaS76

GitanaS76

  • Lid sinds 08 augustus 2011
  • Berichten 119
  • Reputatie 0
  • #1
  • 11 augustus 2011
  • 01:07

Omdat ik nu iets heb opgemerkt waar ik eerder nog geen last van had dit topic.

Ben superblij met de update, maahaar….

Ik heb nu bijvoorbeeld ook weer de sns bankieren App geinstalleerd, alleen als ik deze app aanklik krijg ik de melding: "applicatie niet gevonden"

Als ik hem via de market open, doet ie het gewoon.

Heb hem dus eraf gehaald & opnieuw geinstalleerd, maar dat mag niet baten.

Tis geen ramp maar toch.

Bewerkt (11 augustus 2011 01:07)
remco.k

remco.k

  • Lid sinds 01 augustus 2010
  • Berichten 592
  • Reputatie 0
  • #2
  • 11 augustus 2011
  • 08:29

Tis heel vervelend.. gitsana maar das gewoon de schuld van de snsbank…jij doet niets fout

Bewerkt (11 augustus 2011 08:29)
GitanaS76

GitanaS76

  • Lid sinds 08 augustus 2011
  • Berichten 119
  • Reputatie 0
  • #3
  • 11 augustus 2011
  • 09:31

Haha jah! Tis hun schuld! \
Ik iets fout doen.. Kan ik me na 3 keer rooten zonder resultaat niet voorstellen :-P

;-)

Bewerkt (11 augustus 2011 09:31)
remco.k

remco.k

  • Lid sinds 01 augustus 2010
  • Berichten 592
  • Reputatie 0
  • #4
  • 11 augustus 2011
  • 09:37

Ik ook niet maar je leert wel steeds sneller

Bewerkt (11 augustus 2011 09:37)
GitanaS76

GitanaS76

  • Lid sinds 08 augustus 2011
  • Berichten 119
  • Reputatie 0
  • #5
  • 11 augustus 2011
  • 09:48

Lol! Pfffffff!

Bewerkt (11 augustus 2011 09:48)
Obiku

Obiku

  • Lid sinds 16 juni 2010
  • Berichten 344
  • Reputatie 0
  • #6
  • 11 augustus 2011
  • 09:57

Waar ik tot nu toe tegenaan ben gelopen is dat mijn Advanced Task Killer in staat lijkt om minder processen te killen (en ja, ik weet dat sommige mensen vinden dat een Task killer niet nodig is).

Ook heb ik bij het afspelen van muziek met WinAMP soms heel kleine hickups.

Bewerkt (11 augustus 2011 09:57)
Android_User

Android_User

  • Lid sinds 06 november 2010
  • Berichten 692
  • Reputatie 0
  • #7
  • 11 augustus 2011
  • 10:01

Obiku;204536
Waar ik tot nu toe tegenaan ben gelopen is dat mijn Advanced Task Killer in staat lijkt om minder processen te killen (en ja, ik weet dat sommige mensen vinden dat een Task killer niet nodig is).

Ook heb ik bij het afspelen van muziek met WinAMP soms heel kleine hickups.

Ja die muziek lagg is inderdaad een bekende bug, wordt in custom roms verholpen, nu door SE nog.

Sent from my X10i using Tapatalk

Bewerkt (11 augustus 2011 10:01)
Obiku

Obiku

  • Lid sinds 16 juni 2010
  • Berichten 344
  • Reputatie 0
  • #8
  • 11 augustus 2011
  • 10:05

Dus dat is niet winamp-specifiek? Toch raar dat zo'n bug niet in de testfase naar voren is gekomen.

Bewerkt (11 augustus 2011 10:05)
remco.k

remco.k

  • Lid sinds 01 augustus 2010
  • Berichten 592
  • Reputatie 0
  • #9
  • 11 augustus 2011
  • 10:11

heb je die post al geprobeerd van chida

Bewerkt (11 augustus 2011 10:11)
Obiku

Obiku

  • Lid sinds 16 juni 2010
  • Berichten 344
  • Reputatie 0
  • #10
  • 11 augustus 2011
  • 10:16

Welke bericht van Chida?

Bewerkt (11 augustus 2011 10:16)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren