Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • POCO X3

  • Samsung Galaxy Note 20 Ultra

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

pantyhoseman

pantyhoseman

  • Lid sinds 27 december 2011
  • Berichten 82
  • Reputatie 0
  • #1
  • 13 mei 2013
  • 19:53

hoi allen
ik heb voor in de vrachtwageneen tablet samsung galaxy tab gt-p1000 wifi/3g
nu om het geluid van mijn gps te versterken heb ik er een bleutooth luidspreker aangekoppeld
met het programma igo versie 9.6.7.235654 heb ik geen geluid ( ook al andere versie's geprobeerd)
wel kan ik mp3 afspelen
ik heb er ook tomtom 1.1 android opstaan en daar heb ik geen probleem met de stemmen te horen tijdens het navigeren
wie van de experts kan mij helpen
zit het probleem in de sys.txt en wat is de oplossing hiervoor
van zodra ik de bleutooth verbinding verbreek werkt het geluid van igo wel
alvast bedankt

Bewerkt (21 mei 2013 10:02)
BryanBouws

BryanBouws

  • Lid sinds 05 mei 2013
  • Berichten 49
  • Reputatie 0
  • #2
  • 13 mei 2013
  • 20:16

Settings > Bluetooth > Bluetooth settings > Long press on your bluetooth device > Select Options (pop-up) > Phone/Media checked.

Op een tab zal het wel net iets anders zijn dan op mijn telefoon maar ik denk dat je wat kan met bovenstaande.

Bewerkt (21 mei 2013 10:02)
pantyhoseman

pantyhoseman

  • Lid sinds 27 december 2011
  • Berichten 82
  • Reputatie 0
  • #3
  • 13 mei 2013
  • 21:03

is ook de oplossing niet bij tomtom werkt geluid wel via bluetooth , bij igo en sygic werkt het niet ,spijtig dat tomtom geen truckversie heeft voor android anders was het probleem al opgelost

Bewerkt (21 mei 2013 10:02)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren