Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

  • Xiaomi Mi 9T Pro

  • Samsung Galaxy Note 10 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

maikelvds

maikelvds

  • Lid sinds 17 februari 2010
  • Berichten 303
  • Reputatie 0
  • #1
  • 1 juli 2011
  • 15:06

Ik heb nou spicagenmod froyo beta 2…
Alleen heb ik Swype geinstalleerd, maar krijg hem niet draaiende!
Als ik het vinkje bij Swype zet heb ik nog het standaard toetsenbord.
Wie weet wat te doen?

Bewerkt (1 juli 2011 15:06)
maikelvds

maikelvds

  • Lid sinds 17 februari 2010
  • Berichten 303
  • Reputatie 0
  • #2
  • 1 juli 2011
  • 15:38

Laat maar, is al opgelost!

Bewerkt (1 juli 2011 15:38)
Xeno

Xeno

  • Lid sinds 27 maart 2010
  • Berichten 2176
  • Reputatie 0
  • #3
  • 12 juli 2011
  • 15:23

Dan mag hier een slotje op door de mods

Bewerkt (12 juli 2011 15:23)
maikelvds

maikelvds

  • Lid sinds 17 februari 2010
  • Berichten 303
  • Reputatie 0
  • #4
  • 18 juli 2011
  • 19:04

Trouwens, is jou toetsenbord ook zo traag? Moet altijd eerst 10 sec wachten voordat ik kan beginnen met typen anders doet ie alles dubbel… heel irritant!

Bewerkt (18 juli 2011 19:04)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren