Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Ghostbusters World

  • Asphalt 9: Legends - 2018’s New Arcade Racing Game

  • Pokémon Quest

  • PUBG Mobile

  • Super Mario Run

Trending smartphones
  • ASUS ZenFone 6

  • OPPO Reno 10x Zoom

  • OnePlus 7 Pro

  • Xiaomi Mi 9

  • Samsung Galaxy S10 Plus

Nieuwste tablets
  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

caravia_asterix

caravia_asterix

  • Lid sinds 19 april 2012
  • Berichten 92
  • Reputatie 0
  • #1
  • 1 december 2015
  • 11:36

Telkens ik als beveiliging de vingerafdrukscanner activeer zit ik met volgend ergerlijk probleem :eenmaal gelokt moet ik eerst over het scherm vegen en dan pas kan ik ontgrendelen dmv de vingerafdrukscanner. 
dit moet toch anders kunnen. maar vind het niet 

gizmobinky

gizmobinky

  • Lid sinds 18 april 2012
  • Berichten 6439
  • Reputatie 250
  • #2
  • 1 december 2015
  • 13:12

kun je niet de veegvergrendeling uitzetten bij instellingen/schermvergrendeling en beveiliging/ en onder het kopje vergrendelscherm het type schermvergrendeling op geen zetten.

                                                                                                                     



Bewerkt (1 december 2015 13:34) | screenshot toegevoegt
caravia_asterix

caravia_asterix

  • Lid sinds 19 april 2012
  • Berichten 92
  • Reputatie 0
  • #3
  • 3 december 2015
  • 08:06

]maar dan heb ik geen beveiliging meer 

Bewerkt (3 december 2015 08:07)
gizmobinky

gizmobinky

  • Lid sinds 18 april 2012
  • Berichten 6439
  • Reputatie 250
  • #4
  • 3 december 2015
  • 09:41

Ik heb mijn Galaxy s6 al een poosje niet meer maar ik dacht dat die setting daar zat en dat swype onafhankelijk werkte ten opzichte van de vingerprint scanner, maar inderdaad dan heb je geen beveiliging meer.


Maar misschien helpt Dit hier bij instelligen/toegangkelijkheid en heb je dat aanstaan.

Bewerkt (3 december 2015 11:11) | Text aangepast
ray.chen93

ray.chen93

  • Lid sinds 05 december 2015
  • Berichten 1
  • Reputatie 0
  • #5
  • 5 december 2015
  • 08:43

Ik had dit probleem ook. Wat ik deed is het volgende : 
 Instellingen > schermvergrendeling > instellingen veilige vergrendeling
> smart lock > vertrouwde plaatsen en dan deze optie uitschakelen. 

Hoop dat dit het oplost, want ik heb er geen last meer van 

caravia_asterix

caravia_asterix

  • Lid sinds 19 april 2012
  • Berichten 92
  • Reputatie 0
  • #6
  • 5 december 2015
  • 20:02

Ik had dit probleem ook. Wat ik deed is het volgende : Instellingen > schermvergrendeling > instellingen veilige vergrendeling
> smart lock > vertrouwde plaatsen en dan deze optie uitschakelen. Hoop dat dit het oplost, want ik heb er geen last meer van
daarmee is het inderdaad opgelost
btw, vertrouwde plaatsen wil toch maar niet werken op mijn s6
waarom, geen idee, noch thuis, noch op mijn werklocatie

Letteboertje074

Letteboertje074

  • Lid sinds 18 januari 2016
  • Berichten 1
  • Reputatie 0
  • #7
  • 22 januari 2016
  • 15:52

Ik heb nog steeds dit probleem.. Kan ook niet optie uitschakelen van smart lock vinden? Iemand nog iedeen?

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren