Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Realme X2 Pro

  • Moto G8 Plus

  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Raymond93

Raymond93

  • Lid sinds 30 juli 2011
  • Berichten 14
  • Reputatie 0
  • #1
  • 29 april 2012
  • 23:59

Hallo,

Sinds ik de update naar 4.0.3 heb gedaan, doet mijn muziek raar.
Een paar nummers spelen schokkerig af zegmaar, andere nummers gaan heel normaal.
Dit is alleen in de MP3-speler, als ik het bestand gewoon opzoek bij mijn bestanden, en erop druk, speelt ie gewoon normaal af.
Heb telefoon al opnieuw opgestart, paar keer, dan doet ie het wel, volgende dag same problem.

Iemand die mij hiermee kan helpen?

Gr, Raymond

Bewerkt (24 april 2013 14:44)
Diumelia

Diumelia

  • Lid sinds 12 juni 2011
  • Berichten 35
  • Reputatie 0
  • #2
  • 30 april 2012
  • 00:09

Ik zit jammer genoeg met hetzelfde probleem.

Bewerkt (24 april 2013 14:44)
Raymond93

Raymond93

  • Lid sinds 30 juli 2011
  • Berichten 14
  • Reputatie 0
  • #3
  • 30 april 2012
  • 00:24

Ben dus niet de enigste..

Bewerkt (24 april 2013 14:44)
Sander_M

Sander_M

  • Lid sinds 22 september 2010
  • Berichten 5153
  • Reputatie 100
  • #4
  • 30 april 2012
  • 00:50

Geduld mijn vriend, je hebt je bericht tegen 12 uur op zondag avond geplaatst. Morgen komt er vast wel iemand die je kan helpen.

Bewerkt (24 april 2013 14:44)

Zie je iets op AW forum wat niet door de beugel kan? Laat het de moderators weten middels de rapporteer knop.
Inhoudelijke vragen over Android graag op het forum bespreken, deze worden per email/PM niet beantwoord.

MijnAndroid

MijnAndroid

  • Lid sinds 26 april 2012
  • Berichten 1282
  • Reputatie 0
  • #5
  • 30 april 2012
  • 19:27

Ik had dit net na mijn update ook.
Een dag later was ik alweer van het probleem af.
Misschien dat je gewoon moet wachten?

Bewerkt (24 april 2013 14:45)
Bento

Bento

  • Lid sinds 15 januari 2012
  • Berichten 122
  • Reputatie 0
  • #6
  • 30 april 2012
  • 19:47

Ben dus niet de enige.

Bewerkt (24 april 2013 14:45)
MijnAndroid

MijnAndroid

  • Lid sinds 26 april 2012
  • Berichten 1282
  • Reputatie 0
  • #7
  • 30 april 2012
  • 20:55

@bento nee inderdaad…
Maar ik ben al van het probleem af.

Bewerkt (24 april 2013 14:45)
Bento

Bento

  • Lid sinds 15 januari 2012
  • Berichten 122
  • Reputatie 0
  • #8
  • 30 april 2012
  • 21:13

Welk probleem?

Bewerkt (24 april 2013 14:45)
MijnAndroid

MijnAndroid

  • Lid sinds 26 april 2012
  • Berichten 1282
  • Reputatie 0
  • #9
  • 1 mei 2012
  • 11:42

@Bento dit probleem met het afspelen van muziek.

Bewerkt (24 april 2013 14:45)
Bento

Bento

  • Lid sinds 15 januari 2012
  • Berichten 122
  • Reputatie 0
  • #10
  • 1 mei 2012
  • 19:53

Oh ik dacht van je toetsenbort

Bewerkt (24 april 2013 14:45)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren