Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Samsung Galaxy Note 10 Lite

  • Realme X2 Pro

  • Moto G8 Plus

  • Samsung Galaxy A51

  • Samsung Galaxy S10 Lite

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

natalie1974

natalie1974

  • Lid sinds 12 november 2011
  • Berichten 8
  • Reputatie 0
  • #1
  • 20 januari 2012
  • 14:15

sinds gisteren haalt mijn S2 de mail niet meer automatisch op kwam ik vandaag achter. Hij haalt ze wel binnen als ik het mailprogramma open, dan vernieuwen en hij haalt ze binnen, versturen gaat goed, dat doet hij wel meteen. Maar automatisch binnenhalen doet hij dus niet meer.
Ik zie bij mijn instellingen ook niets verder, alleen bij accountinstellingen zie ik onder serverinstellingen ‘inkomende instellingen’ als ik hier op druk, zie ik mijn mailadres en het wachtwoord (met puntjes) en een knop volgende als ik daar op druk dan krijg ik zo'n groen gestreept balkje, als hij klaar is met inloggen kom ik weer terug in het scherm van accountinstellingen, ik zie verder niets.

Wie kan mijn helpen, want dit vind ik wel erg vervelend. Voorheen werkte het perfect, nu dus niet meer,. Ik heb verder niets gedaan, gedownload of zo dat ik weet, toen hij het nog deed zeg maar.

Ik dacht ook al dan gooi ik het account eraf (overigens van @home) en dan zet ik hem er op nieuw op, maar ik kan het ook niet zo 1,2,3 verwijderen……

Bewerkt (24 april 2013 14:05)
natalie1974

natalie1974

  • Lid sinds 12 november 2011
  • Berichten 8
  • Reputatie 0
  • #2
  • 20 januari 2012
  • 14:54

ik heb nog wat geprobeerd en bij @home haalt hij dus niets vanzelf binnen en bij mijn @gmail account wel. Dus waar kan dit aan liggen?? Mijn collega heeft ook @home en een galaxy S en daar werkt @home wel. Dus ik vind het een erg vreemd verschijnsel, wie oh wie kan mij helpen??

Bewerkt (24 april 2013 14:05)
Luigy

Luigy

  • Lid sinds 12 januari 2012
  • Berichten 1
  • Reputatie 0
  • #3
  • 27 januari 2012
  • 11:51

Ik heb sinds enkele dagen net hetzelfde probleem met mij gmail-account.
Vroeger haalde hij automatisch mijn mails binnen wanneer ik mijn Galaxy SII activeerde en er een wifi-verbinding aanwezig was en nu niet meer.
Enkel wanneer ik vernieuwen druk haalt hij alles binnen.
Kan er iemand mij helpen?

Bewerkt (24 april 2013 14:08)
Maurice1970

Maurice1970

  • Lid sinds 12 november 2010
  • Berichten 948
  • Reputatie 10
  • #4
  • 27 januari 2012
  • 12:15

Open de email app. en hou de regel waar je email account staat lang ingedrukt. Druk op account settings, check frequency staat niet op “never”?
Ik heb overigens de engelse taal geselecteerd zoals je wel bemerkt zult hebben, ik neem aan dat je de vertaling naar het nederlands kunt maken…
Als ie dus op never staat kun je deze aanpassen naar iets anders. Zou dit allemaal niet werken dan kun je op dezlefde manier het account verwijderen door weer lang op de regel van het account te drukken en op “delete account” te drukken.

Bewerkt (24 april 2013 14:08)

Galaxy S5 (Vodafone) blue 5.0
Galaxy S5 (Vodafone) gold 5.0
Galaxy S4 (Vodafone) white 4.4.2
Galaxy S3 (Kpn) blue 4.1.2
Galaxy Note 7.0
Galaxy Note 10.1

Alles stock and niet geroot.

06-Ayhan

06-Ayhan

  • Lid sinds 29 januari 2012
  • Berichten 24
  • Reputatie 0
  • #5
  • 29 januari 2012
  • 14:28

Instellingen+
Account en Syncron+
Automatische Syncron aanvinken
Zal problem oplossen

Bewerkt (24 april 2013 14:09)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren