Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • Xiaomi Mi 9T Pro

  • Samsung Galaxy Note 10 Plus

  • ASUS ZenFone 6

  • OnePlus 7 Pro

  • Google Pixel 3a XL

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

PieterJ62

PieterJ62

  • Lid sinds 10 november 2010
  • Berichten 11
  • Reputatie 0
  • #1
  • 21 november 2010
  • 14:14

Hmmm … geen idee wat ik (newby met android) fout gedaan heb, maar gisteren voor ‘t slapen gaan de telefoon aan de lader gelegd en vervolgens uit gezet. Vanmorgen bleek dat alle apps niet meer zichtbaar zijn en alle ’bureaubladen' (hoe heeft dat bij een androidtoestel?) helemaal leeg waren! Als ik op applicaties tik, blijft het ‘busy’ symbooltje eindeloos ronddraaien. Bij het opstarten van het toestel, die ik de bureaubladitems wel even staan, maar dan wordt het zwart en blijft er niets over. Wel gek dat de 5 bureaubladen er gewoon blijven staan. En bij ‘toepassingen beheren’ is alles gewoon te zien! Laatste geinstalleerde app was een battery saver, heb ik maar even gedeinstalleerd.
Niet zo fijn en zou niet moeten kunnen. Moet ik 'm nu terugzetten naar fabrieksinstellingen?

Bewerkt (21 november 2010 14:14)
satshow

satshow

  • Lid sinds 10 september 2010
  • Berichten 1709
  • Reputatie 0
  • #2
  • 21 november 2010
  • 14:19

Staan ze er nog wel op als je de tab opent met alle programma's bij elkaar?

Sent from my GT-I9000 using Tapatalk

Bewerkt (21 november 2010 14:19)

Asus memopad 10
Galaxy S4
LG G4

PieterJ62

PieterJ62

  • Lid sinds 10 november 2010
  • Berichten 11
  • Reputatie 0
  • #3
  • 21 november 2010
  • 14:31

Ja, daar staan ze nog.

Bewerkt (21 november 2010 14:31)
flevo

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #4
  • 21 november 2010
  • 14:38

Opnieuw starten helpt misschien

Sent from my GT-I9000 using Tapatalk

Bewerkt (21 november 2010 14:38)
PieterJ62

PieterJ62

  • Lid sinds 10 november 2010
  • Berichten 11
  • Reputatie 0
  • #5
  • 21 november 2010
  • 14:38

Ook al geprobeerd om alle actieve toepassingen stuk voor stuk uit te zetten …

Bewerkt (21 november 2010 14:38)
Zabivelli

Zabivelli

  • Lid sinds 13 september 2010
  • Berichten 1857
  • Reputatie 0
  • #6
  • 21 november 2010
  • 14:40

Als het probleem zich blijft herhalen dan een factory reset er op gooien zijn de meeste problemen opgelost.

Bewerkt (21 november 2010 14:40)
PieterJ62

PieterJ62

  • Lid sinds 10 november 2010
  • Berichten 11
  • Reputatie 0
  • #7
  • 21 november 2010
  • 14:44

Na vier keer opstarten zijn ze weer terug. Ze verdwenen steeds nadat bovenin ‘mediascannen actief’ oid stond. Bij de eerdere keren verscheen er daarna niets meer. De vierde keer bleef alles op zijn pleg staan. Raar blijft het …

Bewerkt (21 november 2010 14:44)
Zabivelli

Zabivelli

  • Lid sinds 13 september 2010
  • Berichten 1857
  • Reputatie 0
  • #8
  • 21 november 2010
  • 14:55

Tijdens media scannen kan dat je geen apps ziet, das normaal, je moet het gewoon laten voltooien dan komen je apps vanzelf terug.

Bewerkt (21 november 2010 14:55)
PieterJ62

PieterJ62

  • Lid sinds 10 november 2010
  • Berichten 11
  • Reputatie 0
  • #9
  • 21 november 2010
  • 15:03

Alles best, maar dat gebeurde dus niet. Pas na een derde volledige nieuwe opstart stond alles weer op z'n plek.

Bewerkt (21 november 2010 15:03)
flevo

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #10
  • 21 november 2010
  • 20:24

Gelukkig maar. zo zie je maar de aanhouder wint.
Succes verder

Sent from my GT-I9000 using Tapatalk

Bewerkt (21 november 2010 20:24)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren