Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • OPPO Find X2 Pro

  • Nokia 8.3

  • Xiaomi Mi 10 Pro

  • Huawei P40 Pro

  • Realme X2 Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Chrisje89

Chrisje89

  • Lid sinds 02 december 2010
  • Berichten 64
  • Reputatie 0
  • #1
  • 17 mei 2012
  • 21:20

Hoi Forumleden,


Ik heb een SGS met litening rom.
Ik zal even bij het begin beginnen.

Ik heb de laatste tijd last van een wegvallende wifi verbinding, dus ik wou via de lru mijn modem veranderen. Nadat ik dit gedaan heb en mijn telefoon gereboot heb, heb ik opeens weer de oude touchwiz en zijn al mijn apps weg ( ze zijn dr nog wel maar grijs en een sd tekentje erbij !?!) Daarbij als ik naar informatie over mijn toestel ga staat er wel dat ik gebruik maak van litening v.5.4 en kernel is voodoo. Wat klopt hier niet? help! Ben echt gestresst nu

Bewerkt (24 april 2013 14:52)
Chrisje89

Chrisje89

  • Lid sinds 02 december 2010
  • Berichten 64
  • Reputatie 0
  • #2
  • 17 mei 2012
  • 21:48

Heb litening rom er maar weer opnieuw opgezetwist het anders ook niet

Bewerkt (24 april 2013 14:52)
nanders

nanders

  • Lid sinds 05 oktober 2010
  • Berichten 6027
  • Reputatie 300
  • ModeratorModerator
  • ModeratorModerator
  • #3
  • 18 mei 2012
  • 09:36

Volgens mij is de telefoon met de touchwiz launcher opgestart, ipv met de launcherpro interface zoals je gewend bent met litening.

Maar, goed dat het is opgelost

Bewerkt (24 april 2013 14:52)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren