Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Samsung Galaxy Z Flip

  • Samsung Galaxy Note 10 Lite

  • Realme X2 Pro

  • Samsung Galaxy S20 Ultra

  • Moto G8 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

RobGalaxyS

RobGalaxyS

  • Lid sinds 30 oktober 2010
  • Berichten 256
  • Reputatie 0
  • #1
  • 31 mei 2011
  • 21:33

Sedert update naar FROYO.XWJS5, het daarna flashen van de kernel 2.6.32.9 hardcore@speedmod-k13e-500hz#36 en het instellen van de normale+extreme lagfix werkt mijn schermbeveiliging niet meer: hij blijft meestal open staan (dus toestel is meestal onbeveiligd). Ook een tussentijdse factory reset heeft hierin niet geholpen.
Iemand een idee voor oplossing?:cry:

Bewerkt (31 mei 2011 21:33)
Backhead

Backhead

  • Lid sinds 18 november 2010
  • Berichten 3803
  • Reputatie 0
  • #2
  • 31 mei 2011
  • 21:37

Probeer eens in recovery (vol up - home - power), onder tweaks logs aan te zetten. Wie weet dat dat helpt…

Bewerkt (31 mei 2011 21:37)
RobGalaxyS

RobGalaxyS

  • Lid sinds 30 oktober 2010
  • Berichten 256
  • Reputatie 0
  • #3
  • 2 juni 2011
  • 19:22

Backhead;171087
Probeer eens in recovery (vol up - home - power), onder tweaks logs aan te zetten. Wie weet dat dat helpt…

Sorry zit nu aan het Gardameer dus een wat verlate reply. Bedoel je ‘Android logs not recommanded’?

Sent from my GT-I9000 using Tapatalk

Bewerkt (2 juni 2011 19:22)
Backhead

Backhead

  • Lid sinds 18 november 2010
  • Berichten 3803
  • Reputatie 0
  • #4
  • 4 juni 2011
  • 15:09

RobGalaxyS;172153
Sorry zit nu aan het Gardameer dus een wat verlate reply. Bedoel je ‘Android logs not recommanded’?

Sent from my GT-I9000 using Tapatalk

Ja die bedoel ik. IK weet dat het uitzetten van logs (wat hardcore ooit standaard heeft gemaakt) wel eens problemen gaf

Bewerkt (4 juni 2011 15:09)
RobGalaxyS

RobGalaxyS

  • Lid sinds 30 oktober 2010
  • Berichten 256
  • Reputatie 0
  • #5
  • 4 juni 2011
  • 15:51

Tijdelijk logs uitgezet, toestel herstart en schermbeveiliging uitgezet. Daarna in recovery logs aangezet, reboot en sb ingesteld. Lijkt weer te werken. Thanks!

Sent from my GT-I9000 using Tapatalk

Bewerkt (4 juni 2011 15:51)
RobGalaxyS

RobGalaxyS

  • Lid sinds 30 oktober 2010
  • Berichten 256
  • Reputatie 0
  • #6
  • 26 oktober 2011
  • 21:02

Nu echt opgelost. Bleek door default instellingen van Battery Indicator te komen. Instellingen aangepast en…. opgelost :-)

Bewerkt (26 oktober 2011 21:02)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren