Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Realme X2 Pro

  • Moto G8 Plus

  • Samsung Galaxy A51

  • Microsoft Surface Duo

  • OnePlus 7T Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

jodok

jodok

  • Lid sinds 24 oktober 2010
  • Berichten 37
  • Reputatie 0
  • #1
  • 29 mei 2011
  • 10:23

Hallo,

Ik heb al even rond gekeken maar kan het antwoord op mijn vraag nergens vinden, mijn flash player deed het wel op 2.2 nu heb ik 2.3 en flash player 10.3 geinstalleerd en kan wel bij de instellingen komen maar als ik op een site kijk dan geeft hij aan dat ik een flash player moet installeren.
weet iemand wat er fout gaat: instellingen of zo

Bewerkt (29 mei 2011 10:23)
JK1980

JK1980

  • Lid sinds 02 oktober 2010
  • Berichten 1645
  • Reputatie 10
  • #2
  • 29 mei 2011
  • 10:28

Hier geen problemen met flash. Anders eens de-installeren en opnieuw installeren. En anders je toestel eens rebooten na de installatie.

Bewerkt (29 mei 2011 10:28)

Samsung Galaxy Note 2 N7100 Dr. Ketan 4.3
Samsung Galaxy Tab 10.1 P7510 Ganbarou 4.3

direct

direct

  • Lid sinds 17 augustus 2011
  • Berichten 3
  • Reputatie 0
  • #3
  • 17 augustus 2011
  • 16:50

ik heb bovenstaande ook, heb toestel uitgezet en weer aan, ik zie flash player 10.3 onder ‘applicaties beheren’ staan. dus staat geinstalleerd. ik ga naar een site en daar staat dat flash player is missing !
java script staat aan! heb android 2.3.3. (sgs2)

ook krijg ik de melding: ‘Er is een plug-in nodig om deze inhoud weer te geven’

Bewerkt (17 augustus 2011 16:50)
direct

direct

  • Lid sinds 17 augustus 2011
  • Berichten 3
  • Reputatie 0
  • #4
  • 17 augustus 2011
  • 17:20

ik heb het al gevonden. ik gebruikte firefox!! daarmee doet ie het niet. met INternet (browser) wel!
groetn

Bewerkt (17 augustus 2011 17:20)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren