Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • Xiaomi Mi 9T Pro

  • Samsung Galaxy Note 10 Plus

  • ASUS ZenFone 6

  • OnePlus 7 Pro

  • Google Pixel 3a XL

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

dragon_unleashed

dragon_unleashed

  • Lid sinds 03 mei 2011
  • Berichten 23
  • Reputatie 0
  • #1
  • 20 mei 2011
  • 15:00

Heb ik niet, is namelijk onnodig bij android en goed geprogrammeerde apps. Wat ik er eigenlijk mee wilde zeggen is dat wat ik ook deed het probleem blijft terugkomen …

Zodra de telefoon je media opnieuw scanned (doet ie na reboots en verplaatsen van media en na aansluiten van telefoon aan USB met computer. Ddus door het opnieuw scannen van je media is het probleem ‘tijdelijk ’ opgelost. Het lijkt wel alsof zich een soort cache of geheugen gedeelte vult met info over je media en zodra dat plekje vol zit kapt ie ermee.

Ik denk dus dat er ergens in t firmware van de telefoon of de mediaspelers een lek zit.

Ik ga naar darky v10 final en hopen dat t gedoe dan ophoudt ….

Bewerkt (20 mei 2011 15:00)
Royal_Flush

Royal_Flush

  • Lid sinds 27 mei 2011
  • Berichten 11
  • Reputatie 0
  • #2
  • 15 juni 2011
  • 00:14

Ik heb hetzelfde probleem. Ik had een task killer geinstalleerd. Toen ik deze eraf gooide hield het probleem op. Maar na een paar weken begon het probleem weer vanzelf. Nogal irritant.
Ik heb geen Zedge en hij is niet Geroot. Samsung galaxy S

Bewerkt (15 juni 2011 00:14)
GuusjeD

GuusjeD

  • Lid sinds 13 juni 2011
  • Berichten 18
  • Reputatie 0
  • #3
  • 16 juni 2011
  • 13:59

Wat idioot dat maar een handjevol mensen dit probleem hebben! Ik heb deze topic over het hoofd gezien en had daarom een nieuwe gestart: ‘Muziek op SGS wil écht niet’ genaamd.
Daar ben ik enigzins verder gekomen. Maar wat @dragon unleashed zegt: je weet niet HOE het komt. Alles lijkt maar eventjes te helpen.
Ik heb op aanraden de PowerAmp erop gezet, om te kijken of die daar wel mp3 op afspeeld. Dat doet ie dus.
Maar op de standaard mp3 dus niet?! ( het bekende ‘wordt niet ondersteund’ popupje)

Bewerkt (16 juni 2011 13:59)
amandus88

amandus88

  • Lid sinds 12 oktober 2010
  • Berichten 4
  • Reputatie 0
  • #4
  • 19 oktober 2011
  • 20:53

Hello

Ik had ook dergelijk probleem maar ik denk dat ik de oplossing gevonden heb.
Ik heb WINAMP pro op mijn computer geinstallerd en mijn SGS verbonden met mijn PC;
De afspeelliojsten gemaakt op PC en dan naar de externe SD kaart van de SGS verzonden. Nu worden alle MP3 afgespeeld welke vroeger niet mogelijk waren

proberen!!!!!!!!!!!!!

groeten

Pierre

Bewerkt (19 oktober 2011 20:53)
Werotyta

Werotyta

  • Lid sinds 05 september 2011
  • Berichten 4
  • Reputatie 0
  • #5
  • 21 november 2011
  • 11:07

Hier hetzelfde probleem op de Galaxy SI.
Had ondertussen al nieuw topic aangemaakt.
Na opnieuw opstarten doet alles het weer en na een tijdje wil hij geen muziek, youtube, eigen filmpjes afspelen of opnemen. Zo lastig!
Ben benieuwd of er al een echte oplossing is?

Bewerkt (21 november 2011 11:07)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren