Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • Xiaomi Mi 9T Pro

  • Samsung Galaxy Note 10 Plus

  • ASUS ZenFone 6

  • OnePlus 7 Pro

  • Google Pixel 3a XL

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Djembebi

Djembebi

  • Lid sinds 14 oktober 2010
  • Berichten 2778
  • Reputatie 0
  • #1
  • 19 februari 2011
  • 11:50

Zoals ik al eerder aangaf in dit topic .. misschien helpt een factory reset??

Bewerkt (19 februari 2011 11:50)
galaxyjet

galaxyjet

  • Lid sinds 16 augustus 2010
  • Berichten 3184
  • Reputatie 0
  • #2
  • 19 februari 2011
  • 12:49

Lijkt mij een hele goeie tip

Bewerkt (19 februari 2011 12:49)
Djembebi

Djembebi

  • Lid sinds 14 oktober 2010
  • Berichten 2778
  • Reputatie 0
  • #3
  • 19 februari 2011
  • 12:52

Hoop het :-)) Volgens mij wordt deze dag de dag van de factory reset *lol* Binnen een uur al 2x deze tip gegeven ….:-)))

Bewerkt (19 februari 2011 12:52)
MRDB

MRDB

  • Lid sinds 13 september 2010
  • Berichten 154
  • Reputatie 0
  • #4
  • 19 februari 2011
  • 17:41

haha.. ja ik had de originele rom 2.2.1 XWJS5 er op draaien, maar die is gewoon niet helemaal lekker en had al een keer een factory reset gedaan

Oplossing:
Ik heb even nieuwe rom er op gezet: Litening Rom v3.0 XWJS5 + Kernel 2.6.32.9 (speedmod k13a 500hz #32

en nu werkt het dus weer wel, lijkt net of die orginele rom (XWJS5 ) geen woordenlijst aan boord heeft die nederlands is.

Bewerkt (19 februari 2011 17:41)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren