Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Samsung Galaxy Z Flip

  • Samsung Galaxy Note 10 Lite

  • Realme X2 Pro

  • Samsung Galaxy S20 Ultra

  • Moto G8 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

FTWLTG

FTWLTG

  • Lid sinds 29 september 2012
  • Berichten 23
  • Reputatie 0
  • #1
  • 2 maart 2013
  • 13:44

Hallo, Ik heb een probleem met de youtube app,als ik hem wil openen krijg ik de melding "youtube is gestopt". Als ik bij apps kijk is hij 0.00kb en er is geen knop verwijderen,alleen een knop stoppen en uitschakelen... Deze is niet geinstalleerd uit de playstore maar zit standaard in de custom rom die ik geinstalleerd heb (EHNDROIX 2) De vraag is nu hoe krijg ik m weer werkend? Of verwijderd zodat ik m opnieuw kan downloaden en installeren.. Alvast bedankt!

Bewerkt (21 mei 2013 13:51)
kdrkdr

kdrkdr

  • Lid sinds 22 juli 2012
  • Berichten 48
  • Reputatie 30
  • #2
  • 3 maart 2013
  • 11:28

Vandaag zelfde ROM geïnstalleerd. Zelfde probleem. Zou de vraag in S Plus forum moeten staan? Lijkt overigens heel mooi Ehndroix

Bewerkt (21 mei 2013 13:51)

Samsung S+, CyanogenMod 11.0 (kitkat).
Asus MeMo ME301T OmniRom
OnePlus One

FTWLTG

FTWLTG

  • Lid sinds 29 september 2012
  • Berichten 23
  • Reputatie 0
  • #3
  • 3 maart 2013
  • 15:15

Het is tot nu toe een van de betere vind ik,mooi en stabiel..zonder lockscreens L en een lange batterijduur.. Maar heb de youtube app wel nodig,mijn dochter begint al te klagen ;-) Ik zal de vraag ook plaatsen op xda en het ehndroix forum,kijken of daar wat uitkomt

Bewerkt (21 mei 2013 13:51)
kdrkdr

kdrkdr

  • Lid sinds 22 juli 2012
  • Berichten 48
  • Reputatie 30
  • #4
  • 3 maart 2013
  • 16:12

Probleem bij mij opgelost. Apparaat is twee maal helemaal uit geweest en ik het een keer dalvic cache schoongemaakt. Daarna deed hij het goed. Ik denk dat het met de genoemde acties te maken heeft, maar ik weet het niet zeker. Inderdaad een mooie rom

Bewerkt (21 mei 2013 13:51)

Samsung S+, CyanogenMod 11.0 (kitkat).
Asus MeMo ME301T OmniRom
OnePlus One

Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6200
  • Reputatie 180
  • AdminAdmin
  • #5
  • 3 maart 2013
  • 17:27

Custom ROM gerelateerd probleem en dus naar toestelspecifiek-forum (Samsung Galaxy S Plus) verplaatst

Bewerkt (21 mei 2013 13:51)
FTWLTG

FTWLTG

  • Lid sinds 29 september 2012
  • Berichten 23
  • Reputatie 0
  • #6
  • 3 maart 2013
  • 17:49

Ik heb het ook geprobeerd maar legen van dalvik cache maakt bij mij geen verschil... Heb ook nog een nieuwe installatie gedaan,zelfde geval Geprobeerd met phenomen kernel,zelfde geval.....jammer maar helaas!

Bewerkt (21 mei 2013 13:51)
Mrjraider

Mrjraider

  • Lid sinds 23 april 2012
  • Berichten 1329
  • Reputatie 10
  • #7
  • 4 maart 2013
  • 14:58

Dit ligt aan de Gapps. Verwijder Youtube met titanium en download em vanuit de playstore. Deze oplossing staat ook in de topic op xda.

Bewerkt (21 mei 2013 13:52)
FTWLTG

FTWLTG

  • Lid sinds 29 september 2012
  • Berichten 23
  • Reputatie 0
  • #8
  • 4 maart 2013
  • 18:55

Ok bedankt,dit had ik nog niet gezien Het is nu wel gelukt.

Bewerkt (21 mei 2013 13:52)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren