Naar content
Trending apps
  • LG Pocket Photo

  • LG Call for Android Wear

  • Package disabler pro for LG

  • Smoke G3 live achtergrond

  • X Launcher for Xperia

  • Display Brightness for Wear

  • LG 360 CAM Manager

Trending games
    Trending smartphones
    • ASUS ZenFone 6

    • OnePlus 7 Pro

    • Google Pixel 3a XL

    • Xiaomi Mi 9T

    • Huawei P30 Pro

    Nieuwste tablets
    • LG G Pad

    • LG G Pad 7.0

    • LG G Pad 8.3

    nl37131

    nl37131

    • Lid sinds 15 mei 2013
    • Berichten 1
    • Reputatie 0
    • #1
    • 15 mei 2013
    • 18:57

    Mijn Samsung Galaxy Note doet erg vreemd. Om de 5 seconden verschijnt er voor een paar seconden de oplaad- bliksemschicht in het accu plaatje bovenin het scherm. Hierbij wordt de telefoon geactiveerd, wat er voor zorgt dat de telefoon nooit op standby gaat. ook als ik op via de stand-by knop rechtsboven de telefoon uitschakel, schakelt hij weer na een paar secoden aan.
    Tenslotte; als ik de telefoon helemaal uitschakel, verschijnt er om de 5 seconden het plaatje van de accu met groene inhoud (hoe vol hij is), dan even zwart scherm, daarna het plaatje van een lege accu (dus geen groen), weer een zwart scherm en dan weer het plaatje van de accu met groene inhoud, etc…. ook hier gaat de telefoon niet uit.
    Gevolg is dat mijn batterij erg snel opraakt, omdat de telefoon nooit uitgaat.

    wie weet hoe ik dit kan verhelpen ?

    Groeten,
    Eric

    ———- Update van bericht ———-

    Als toevoeging. Als de telefoon is “uitgeschakeld” trilt hij ook regelmatig (als hij op trilstand staat) en is het zeer lastig om hem op te starten. Dit lukt door vaak te proberen.

    Bewerkt (21 mei 2013 10:03)
    vanderghost

    vanderghost

    • Lid sinds 11 september 2012
    • Berichten 4
    • Reputatie 0
    • #2
    • 16 juni 2013
    • 19:46

    Klinkt heel bekend, heb sinds kort zelfde probleem.
    Tijdens opladen opstarten lukt wel goed, maar de apps “Telefoon” en “Contacten” zijn verdwenen (zowel in lijst als onderin startscherm waar ze standaard staan).

    Inmiddels al een oplossing gevonden?

    psybi

    psybi

    • Lid sinds 22 juli 2010
    • Berichten 329
    • Reputatie 50
    • #3
    • 16 juni 2013
    • 21:08

    Kan je dit proberen? http://www.youtube.com/watch?v=fFB5S-MWFL0

    vanderghost

    vanderghost

    • Lid sinds 11 september 2012
    • Berichten 4
    • Reputatie 0
    • #4
    • 24 juni 2013
    • 13:30

    psybi
    Kan je dit proberen? http://www.youtube.com/watch?v=fFB5S-MWFL0

    En het werkt! Ik vind het helemaal mooi!
    Psybi bedankt!

    vanderghost

    vanderghost

    • Lid sinds 11 september 2012
    • Berichten 4
    • Reputatie 0
    • #5
    • 25 juni 2013
    • 21:40

    Helaas werkte het maar tijdelijk. Dus toch maar een reparatie aangevraagd aangezien ik nog binnen m'n 2 jaar garantie zit.

    Reageer

    Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

    Inloggen Registreren