Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Samsung Galaxy Z Flip

  • Samsung Galaxy Note 10 Lite

  • Realme X2 Pro

  • Samsung Galaxy S20 Ultra

  • Moto G8 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Rick_Honig

Rick_Honig

  • Lid sinds 27 mei 2013
  • Berichten 0
  • Reputatie 0
  • #1
  • 27 februari 2013
  • 23:20

Hallo,

Mijn naam is Rick en ben nieuw hier.
Na mijn zeer goede ervaringen met een SII ben ik recent overgestapt naar een NoteII.

Het toestel bevalt mij zeer goed, echter na het updaten van 4.1.1 naar 4.1.2 krijg ik (automatisch) geen mail meer binnen, pas als ik de e-mail app open gaat ie de mail binnen halen.

Instellingen: - E-mail meldingen: aan
- Beltoon: is geselecteerd
- Synchronisatie tijdens piektijd: om de 5 minuten
- Synchronisatie buiten piektijd: om de 5 minuten
- Tijdens Roaming: Bovenstaande instellingen gebruiken

Voor de update werkte het nog perfect.
Nergens heb ik voor dit probleem nog een oplossing kunnen vinden en ik hoop dan ook vurig op een oplossing op dit forum.

Bewerkt (21 mei 2013 13:49)
rvd1969

rvd1969

  • Lid sinds 08 juli 2011
  • Berichten 1702
  • Reputatie 0
  • #2
  • 28 februari 2013
  • 08:59

Gebruik je Gmail, dan moet je onder je Google-account de instellingen wijzigen, niet onder de stock- e-mail.

Bewerkt (21 mei 2013 13:49)

Samsung Galaxy S1, Samsung Galaxy S2, Samsung Galaxy S3, Samsung Galaxy S4, Samsung Galaxy S5, Samsung Galaxy S6, Samsung Galaxy S7 Edge, Samsung Galaxy S8+, Samsung Galaxy S9+, Samsung Galaxy S10 Plus 12GB 1TB.
Samsung Galaxy Note1, Samsung Galaxy Note2, Samsung Galaxy Note3, Samsung Galaxy Note4, Samsung Galaxy Note7, Samsung Galaxy Note8, Samsung Galaxy Note9.

Rick_Honig

Rick_Honig

  • Lid sinds 27 mei 2013
  • Berichten 0
  • Reputatie 0
  • #3
  • 28 februari 2013
  • 10:45

rvd1969;385894
Gebruik je Gmail, dan moet je onder je Google-account de instellingen wijzigen, niet onder de stock- e-mail.

Nee, ik gebruik een info@ mail adres wat bij mijn website hoort, met pop3, staat volledig los van gmail en google…..

Hopelijk weet iemand iets.

Alvast bedankt voor het meedenken.

Groetjes, Rick.

Bewerkt (21 mei 2013 13:49)
lafayette

lafayette

  • Lid sinds 09 april 2013
  • Berichten 1
  • Reputatie 0
  • #4
  • 9 april 2013
  • 12:50

hoi rick….bij mij zelfde probleem… ben gaan zoeken en had oplossing gevonden..
Ga naar je instellingen…open daar Gegevensgebruik….klik in de lijst op Email….en doe bij instelling aldaar
aanvinken “ Gegevens automatisch synchroniseren” klaar nu werkt het weer wel…
suc6

Bewerkt (21 mei 2013 14:28)
Rick_Honig

Rick_Honig

  • Lid sinds 27 mei 2013
  • Berichten 0
  • Reputatie 0
  • #5
  • 9 april 2013
  • 21:53

lafayette;398701
hoi rick….bij mij zelfde probleem… ben gaan zoeken en had oplossing gevonden..
Ga naar je instellingen…open daar Gegevensgebruik….klik in de lijst op Email….en doe bij instelling aldaar
aanvinken “ Gegevens automatisch synchroniseren” klaar nu werkt het weer wel…
suc6

Ontzettend bedankt, hier heb ik iets aan, het werkt weer!!

Groetjes, Rick.

Bewerkt (21 mei 2013 14:29)
Jamespatrickhogan1

Jamespatrickhogan1

  • Lid sinds 09 december 2016
  • Berichten 2
  • Reputatie 0
  • #6
  • 10 december 2016
  • 14:04

Hallo allemaal

Ja, ik heb hetzelfde probleem. Alleen werkt bij mij die oplossing niet.

Als ik 'gegevens gebruik' open en op E-mail klik, zie een grafiekje met een oplopende helling die loopt van 22 nov tot iets van 8 december  En een achtergrond en voorgrond ( verbruik ? ) zoveel en zoveel Mb. 

Daaronderinstellingen app weergeven'' dat niet aan te klikken is. 

Ben ik in de buurt ?

Groeten 

Peter.

Tammy2016007

Tammy2016007

  • Lid sinds 08 november 2016
  • Berichten 4
  • Reputatie 0
  • #7
  • 22 januari 2017
  • 04:02

Ik Heb hetzelfde probleem sinds 3uur.
Met de Samsung s6 verdorie alweer..
2e keer al.
Ik had aan de piekurengezen die op beide begin eind 00.00uur dus eigenlijk de hele dag door piekuren zodat ik mnmail sneller kon binnenkrijgen endacht anders noggeen probleem ik kon mgewoon aan/uit zetten.
Maarja daaraan gezeten alle instellingen terug naar het oude gezet enja toenbegon t.
Ik heb t eerst via mn eigen netwerk geprobeerd van tab naar gsmging niet naar hotmaildaar zit t probleem nl weer want mngmail doet t nog steeds perfect.
Wat ook al zovreemd is synchronisatie om de 15min niet om de 5min was dat maar net als bij gmail…mn hotmail is ook nog mn zakelijke emailadres..maar datword weer wat.
Gelukkig heb ik n vriend die zeer handig is hiermee..
Softwarematig laat ik m liever doen.
Komt goed hoop ik ..
Ik heb nl de nieuwste android maar daar zit defoutnietbij mijzelf had van de piekuren afmoeten blijven in de instellingen nu kan ik die op 15min of handmatig zetten dus zette m op handmatig misschien dat het dan wat sneller ging.maar nu gaat niets meer.
Eerst nooit iets gehad met mn s4 i9505 heeft mn dochter nu.
Maar deze hmmmer beviel me al meteen vanalles niet aan mensenverstaan jeniet etc. Email problemen vaak .zeer traag alleen opladen gaat snel maar accu gaat maar als je intensief zoals ik nu ben aan t typen zakt ie binnen 2uur leeg echt dan ook nog n telefoon die je niet zomaar ff nieuwe batterij etc in propt zit aan elkaar gelijmd.
Slecht geluid zacht.
Beeldscherm te scherp ik heb m bijna uit staan.camara ook niet perfect donkere plekken maakt ie geen mooie foto's ofvaak zegt ie gewoon t is te donker in deze ruimte en denk ik echt tjonge jonge jonge waar is n flitser voor schemerig licht.plus dat de flitser t alleen achter doet dus alle selfies zijn nietzuiver…nou genoeg maar eerst ook mijn email probleem oplossen
Succes….♧ 

petersteinmeijer

petersteinmeijer

  • Lid sinds 01 januari 2017
  • Berichten 14
  • Reputatie 0
  • #8
  • 22 januari 2017
  • 06:46

Hallo allen met hetzelfde probleem

Ik denk dat ik toch een ander probleem heb. Ik geloof dat Samsung twee mail programma's op mijn telefoon heeft gezet.
Het ene ( My Mail ) werkt vlekkeloos
Het tweede ( alleen maar een logo van een envelop, geen naam ) werkt vreemd . 's Morgens wordt hij wakker en laat één keer wat van zich horen en daarna niet meer.

Als ik op gegevens verbruik tik ( zoals gesuggereerd.) kan ik bij de eerst genoemde mail op ' instellingen weergeven'klikken  en hij opent. Bij de tweede is dat niet actief en werkt ook niet. ( in plaats van zwart/actief, grijs/niet actief.).

Ik weet niet of dat belangrijk is, maar ik denk het wel.

Groeten

Peter.

Verwijderd_Account_47307

Verwijderd_Account_47307

  • Lid sinds 18 april 2012
  • Berichten 6598
  • Reputatie 250
  • #9
  • 22 januari 2017
  • 08:59

Kijk eens bij instellingen/apps of applicaties zoek de betreffende app klik erop en check of meldingen juist staan.

Zorg ook dat synchroniseren aanstaat bij instellingen/ account & synchroniseren.

Misschien helpt het.

petersteinmeijer

petersteinmeijer

  • Lid sinds 01 januari 2017
  • Berichten 14
  • Reputatie 0
  • #10
  • 22 januari 2017
  • 09:07

Dank voor jouw reactie.
Alles staat aan.

Groet
Peter

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren