Naar content
Trending apps
  • LG Pocket Photo

  • LG Call for Android Wear

  • Package disabler pro for LG

  • Smoke G3 live achtergrond

  • X Launcher for Xperia

  • Display Brightness for Wear

  • LG 360 CAM Manager

Trending games
    Trending smartphones
    • ASUS ZenFone 6

    • OnePlus 7 Pro

    • Google Pixel 3a XL

    • Xiaomi Mi 9T

    • Huawei P30 Pro

    Nieuwste tablets
    • LG G Pad

    • LG G Pad 7.0

    • LG G Pad 8.3

    merlijn249

    merlijn249

    • Lid sinds 11 september 2012
    • Berichten 3
    • Reputatie 0
    • #1
    • 11 september 2012
    • 22:09

    Hallo,

    Ik probeerde vanavond muziek te luisteren met m'n oortjes, maar ze doen het niet goed. Ik heb soms maar half geluid, en als ik dan een beetje het draadje verdraai is er weer iets anders. Ik heb de oortjes getest op m'n pc en daar doen ze het gewoon, en als ik mijn speaker aansluit op m'n telefoon is er ook geen probleem. De oortjes zijn Sennheiser MX470. Heeft iemand dit probleem eerder gehad, of weet iemand of er iets aan is te doen?

    Alvast bedankt,
    Merlijn

    Bewerkt (24 april 2013 15:33)
    Mrjraider

    Mrjraider

    • Lid sinds 23 april 2012
    • Berichten 1329
    • Reputatie 10
    • #2
    • 11 september 2012
    • 22:10

    Wellicht draadbreuk kan je weinig aan doen helaas..

    Bewerkt (24 april 2013 15:33)
    merlijn249

    merlijn249

    • Lid sinds 11 september 2012
    • Berichten 3
    • Reputatie 0
    • #3
    • 11 september 2012
    • 22:15

    Dat is het dus niet, ik heb de oortjes getest op mijn pc en daar doet het geluid het gewoon nog. Heb het ook zonder problemen op mn mp3 speler gedaan.

    Bewerkt (24 april 2013 15:33)
    Mrjraider

    Mrjraider

    • Lid sinds 23 april 2012
    • Berichten 1329
    • Reputatie 10
    • #4
    • 11 september 2012
    • 22:19

    merlijn249;339000
    Dat is het dus niet, ik heb de oortjes getest op mijn pc en daar doet het geluid het gewoon nog. Heb het ook zonder problemen op mn mp3 speler gedaan.

    Hmm raar. Wellicht, heb ik ook, doe je ze er niet ver genoeg is.

    Bewerkt (24 april 2013 15:33)
    AndroidGeert

    AndroidGeert

    • Lid sinds 09 november 2011
    • Berichten 1693
    • Reputatie 20
    • #5
    • 11 september 2012
    • 22:52

    Het is een raar probleem.
    Ik heb het bij mijn eigen officieele samsungoortjes ook, ook die van de s3 van me vader getest. Werkte ook niet.

    Dingen van de action werkte wel.
    Nu heeft mijn zusje sinds kort ook een S2, en die oortjes deden het wel, en de mijne ook in die van haar…

    Ik snap niet hoe, maar hier is het probleem opgelost

    Bewerkt (24 april 2013 15:33)

    Telefoons:
    - OnePlus One
    - OnePlus Two

    Hydragon1

    Hydragon1

    • Lid sinds 09 mei 2012
    • Berichten 335
    • Reputatie 0
    • #6
    • 12 september 2012
    • 06:45

    het kan ook zijn dat er vuil in de aansluiting voor de oortelefoon zit

    Bewerkt (24 april 2013 15:33)
    barremans

    barremans

    • Lid sinds 07 juli 2011
    • Berichten 2237
    • Reputatie 0
    • #7
    • 12 september 2012
    • 07:21

    hoeveel aansluitringen heb je op de fiches 1 / 2 /3 ?

    Bewerkt (24 april 2013 15:33)



    Grtz Barre

    merlijn249

    merlijn249

    • Lid sinds 11 september 2012
    • Berichten 3
    • Reputatie 0
    • #8
    • 12 september 2012
    • 07:31

    Zijn fiches de smalle gekleurde ringetjes op het stekkertje? In dat geval 2

    Bewerkt (24 april 2013 15:33)
    whizzie1994

    whizzie1994

    • Lid sinds 12 februari 2014
    • Berichten 1
    • Reputatie 0
    • #9
    • 12 februari 2014
    • 22:02

    ik zit hier met hetzelfde probleem met mijn S3 en krijg het niet opgelost
    is het misschien een software matig probleem? want bij mij begon het een week nadat ik naar andriod 4.3 had geupdate

    NOOWA

    NOOWA

    • Lid sinds 24 januari 2017
    • Berichten 1
    • Reputatie 0
    • #10
    • 24 januari 2017
    • 21:14

    Kan iemand mij helpen?
    Ik heb een Samsung galaxy s4 en geef enkel oortje wats ik ook probeer werkt niet!! Eerst deet 1 het daarna als ik draaide 2 en nu niks meer… Heeft iemand hier ervaring mee of heeft ook dit probleem?? Of moet ik gewoon naar een winkel, dat ze daar kj j ken wat er mis is???

    Reageer

    Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

    Inloggen Registreren