Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • ASUS ZenFone 6

  • OnePlus 7 Pro

  • Google Pixel 3a XL

  • Xiaomi Mi 9T

  • Huawei P30 Pro

Nieuwste tablets
  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

Jola

Jola

  • Lid sinds 01 november 2012
  • Berichten 91
  • Reputatie 0
  • #1
  • 11 maart 2013
  • 18:23

Als ik de entertoets gebruik gebeurt er niets, de tekst wordt nu als een blok weergegeven. Wat doe ik fout?

Bewerkt (21 mei 2013 13:57)
z0rk

z0rk

  • Lid sinds 20 december 2010
  • Berichten 1593
  • Reputatie 0
  • #2
  • 11 maart 2013
  • 18:45

We weten niet eens of je op een computer of op iets anders aan het werken bent, in welk programma, enzovoort. Als je geholpen wil worden ga je toch een iets betere probleemomschrijving moeten geven.

Bewerkt (21 mei 2013 13:57)
Jola

Jola

  • Lid sinds 01 november 2012
  • Berichten 91
  • Reputatie 0
  • #3
  • 11 maart 2013
  • 18:59

Als ik aan een discussie wil deelnemen of er een wil starten werkt de entertoets niet. Het is alleen op dit forum, op diverse ander forums werkt de toets prima. Het ligt dus niet aan mijn laptop en een tijdje geleden werkte het hier ook goed. Waarschijnlijk heb ik ergens op geklikt.

Bewerkt (21 mei 2013 13:57)
Peter-036

Peter-036

  • Lid sinds 12 november 2011
  • Berichten 2431
  • Reputatie 10
  • #4
  • 11 maart 2013
  • 19:06

Nah, dan weten we nu toch dat het probleem zich voordoet als je met je laptop hier op Androidworld bezig bent.
Edit: Je hebt de site toch niet in default mobile style open staan……dat vind je rechts helemaal onderaan de website in de onderste blauwe balk.
2e Edit: Hieronder vind je ook iets over soortgelijke discussies, en kennelijk heeft de starter van de eerste discussie een oplossing gevonden…..kijk daar ook 'ns even.

Bewerkt (21 mei 2013 13:57)

Je kunt een paard naar het water leiden, maar je kunt het paard niet dwingen te drinken……..

Jola

Jola

  • Lid sinds 01 november 2012
  • Berichten 91
  • Reputatie 0
  • #5
  • 11 maart 2013
  • 19:33

Peter-036;389380
Nah, dan weten we nu toch dat het probleem zich voordoet als je met je laptop hier op Androidworld bezig bent.
Edit: Je hebt de site toch niet in default mobile style open staan……dat vind je rechts helemaal onderaan de website in de onderste blauwe balk.
2e Edit: Hieronder vind je ook iets over soortgelijke discussies, en kennelijk heeft de starter van de eerste discussie een oplossing gevonden…..kijk daar ook 'ns even.

De site staat op Androidworld 4, dus dat is het niet.

Ik heb nu in de editor balk gedrukt op “switch editor to Source Mode” en nu werkt de entertoets wel??
Maar als ik afsluit en daarna het forum weer opstart dan doet de enter het weer niet maar moet steeds het symbool weer worden aangeklikt.

Bewerkt (21 mei 2013 13:57)
Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6162
  • Reputatie 180
  • AdminAdmin
  • #6
  • 11 maart 2013
  • 19:44

Bewerkt (21 mei 2013 13:57)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren