Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Ghostbusters World

  • Asphalt 9: Legends - 2018’s New Arcade Racing Game

  • Pokémon Quest

  • PUBG Mobile

  • Super Mario Run

Trending smartphones
  • ASUS ZenFone 6

  • OnePlus 7 Pro

  • Google Pixel 3a XL

  • Xiaomi Mi 9T

  • Huawei P30 Pro

Nieuwste tablets
  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

Jonathan1982

Jonathan1982

  • Lid sinds 27 mei 2013
  • Berichten 6
  • Reputatie 0
  • #1
  • 10 mei 2016
  • 09:12

Ik kan op de een of andere manier wel berichten plaatsen, maar als ik antwoorden wil lezen krijg ik standaard de volgende melding:

Er ging iets mis (500)
Er ging iets mis bij het laden van deze pagina. Neem contact op met info@androidworld.nl als het probleem zich blijft voordoen.

Dat contact opnemen werkt tot nu toe niet, iemand een sneller idee?

Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6157
  • Reputatie 180
  • AdminAdmin
  • #2
  • 10 mei 2016
  • 12:58

Waar krijg je deze melding, in de app of in de browser (welke browser)?
Heb je een link waar je deze melding krijgt?

Jonathan1982

Jonathan1982

  • Lid sinds 27 mei 2013
  • Berichten 6
  • Reputatie 0
  • #3
  • 10 mei 2016
  • 13:01


Ik krijg de melding zowel op de computer (explorer) als op mijn telefoon (Chrome).

Een link is: http://androidworld.nl/forum/ideeenforum/67811-er-ging-iets-mis-500.html?utm_source=notificatie&utm_medium=e-mail&utm_campaign=forum&page=1#post-492728

Ik kan geen berichten lezen, dan komt de melding namelijk. Dus ik kan ook niet direct antwoorden.

GerKuijn

GerKuijn

  • Lid sinds 01 december 2015
  • Berichten 787
  • Reputatie 0
  • #4
  • 10 mei 2016
  • 13:48

in de app moet je even uitloggen en dan weer inloggen. misschien werkt dat ook op de website

GerKuijn

Jonathan1982

Jonathan1982

  • Lid sinds 27 mei 2013
  • Berichten 6
  • Reputatie 0
  • #5
  • 11 mei 2016
  • 09:39

Uit en inloggen werkt niet.

Om het nog gekker te maken: als ik in mijn mail op de link klik, zie ik gewoon het antwoord. Zodra ik inlog, krijg ik de melding:

Er ging iets mis (500)
Er ging iets mis bij het laden van deze pagina. Neem contact op met info@androidworld.nl als het probleem zich blijft voordoen.

Sander

Sander

  • Lid sinds 23 september 2009
  • Berichten 423
  • Reputatie 30
  • AdminAdmin
  • #6
  • 11 mei 2016
  • 14:20

Als het goed is, is dit probleem opgelost.

Sander

Sander

  • Lid sinds 23 september 2009
  • Berichten 423
  • Reputatie 30
  • AdminAdmin
  • #7
  • 11 mei 2016
  • 14:21

Dit zou ook opgelost moeten zijn. Zo niet, dan hoor ik het graag.

Jonathan1982

Jonathan1982

  • Lid sinds 27 mei 2013
  • Berichten 6
  • Reputatie 0
  • #8
  • 11 mei 2016
  • 14:29

Yes, het is opgelost. Dank.

Is het uit te leggen waar het door kwam?

Groet,

Jonathan

Sander

Sander

  • Lid sinds 23 september 2009
  • Berichten 423
  • Reputatie 30
  • AdminAdmin
  • #9
  • 11 mei 2016
  • 14:33

Ja hoor. Onze website (inclusief het forum) draait op Django. We zijn vorige week overgegaan naar Django 1.8, omdat de vorige versie geen beveiligingsupdates meer zou ontvangen. We kwamen van een vrij oude versie en er waren dus ook veel verschillen met 1.8. We hebben daarom uitgebreid getest, maar er was een probleem dat we over het hoofd gezien hebben, omdat dit alleen een probleem was voor nieuwe accounts.

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren