Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Moto G8 Plus

  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

  • Xiaomi Mi 9T Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

chrisx1974

chrisx1974

  • Lid sinds 06 oktober 2010
  • Berichten 14
  • Reputatie 0
  • #1
  • 11 juli 2014
  • 11:39

LG Nexus 5 forum laad niet…

Verwijderd_Account_44451

Verwijderd_Account_44451

  • Lid sinds 05 februari 2012
  • Berichten 4099
  • Reputatie 140
  • #2
  • 11 juli 2014
  • 12:22

bij mij wel en ook op een nexus 5.misschien even u cache legen van u tapatalk.

redbulletnl

redbulletnl

  • Lid sinds 02 september 2011
  • Berichten 2991
  • Reputatie 60
  • #3
  • 11 juli 2014
  • 12:30

Verplaatst naar Ideeën-forum (stond in LG Smartphones-forum) aangezien dit meer website-gerelateerd is.

Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6183
  • Reputatie 180
  • AdminAdmin
  • #4
  • 11 juli 2014
  • 13:07

Bij mij laadt het N5-forum ook in Tapatalk, probeer eens de suggestie van angelo35.

nanders

nanders

  • Lid sinds 05 oktober 2010
  • Berichten 6015
  • Reputatie 300
  • ModeratorModerator
  • ModeratorModerator
  • #5
  • 11 juli 2014
  • 13:08

hier werkt het ook goed, misschien tapatalk even opnieuw opstarten.

chrisx1974

chrisx1974

  • Lid sinds 06 oktober 2010
  • Berichten 14
  • Reputatie 0
  • #6
  • 11 juli 2014
  • 22:21

Aangedragen opties werken niet of maken niks uit! Alle andere laden wel in een seconde…

Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6183
  • Reputatie 180
  • AdminAdmin
  • #7
  • 11 juli 2014
  • 22:42

Lijkt erop dat het met de laatste update van TapaTalk te maken heeft, in oudere versies werkt het nog wel.
Jij hebt zeker versie 4.7.3?

Verwijderd_Account_44451

Verwijderd_Account_44451

  • Lid sinds 05 februari 2012
  • Berichten 4099
  • Reputatie 140
  • #8
  • 11 juli 2014
  • 22:57

Ook eens gekeken .hier 4.6.2 pro.

Bewerkt (11 juli 2014 22:58) | Bewerkt via Tapatalk/Androidworld Reader
Patrick

Patrick

  • Lid sinds 14 januari 2009
  • Berichten 6183
  • Reputatie 180
  • AdminAdmin
  • #9
  • 11 juli 2014
  • 23:05

Ik heb op diverse toestellen ook oudere versies staan en daar laadt het forum wel.
Zojuist op een ander toestel TapaTalk nieuw geïnstalleerd, versie 4.7.3, en het N5-forum laadt inderdaad niet.

We gaan er naar kijken!

chrisx1974

chrisx1974

  • Lid sinds 06 oktober 2010
  • Berichten 14
  • Reputatie 0
  • #10
  • 12 juli 2014
  • 19:24

Sorry lees het nu pas… melding dat er iemand reageert komt ook niet binnen dus!? Maar ik heb idd versie 4.7.3

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren