Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

grond

grond

  • Lid sinds 29 augustus 2011
  • Berichten 17
  • Reputatie 0
  • #1
  • 13 september 2011
  • 12:06

als ik iemand opbel gaat die over en dan na het opnemen valt het geluid weg het lijkt wel als of je op een luidspeaker knop drukt net als op de tv geen geluid wil. leg ik hem nu op zijn kop gaat die op de luidspeaker dan is er geen probleem, al zou je b.v. een uur bellen.Iemand een tip hoe dit op te lossen?

Bewerkt (13 september 2011 12:06)
Silas

Silas

  • Lid sinds 12 september 2011
  • Berichten 34
  • Reputatie 0
  • #2
  • 13 september 2011
  • 14:37

heb je het spreekvolume gechecked? misschien is die naar nul gegaan per ongeluk? anders weet ik het ook niet :S succes

Bewerkt (13 september 2011 14:37)
grond

grond

  • Lid sinds 29 augustus 2011
  • Berichten 17
  • Reputatie 0
  • #3
  • 13 september 2011
  • 16:57

Dat staat volgens mij allemaal goed. het kan ook nog zijn dat ik hem per ongeluk bij de harder>zachter toets beetpak tijdens het bellen? ik ga overal aan denken zelfs aan de domste dingen. maar er echt uit ben ik nog niet

Bewerkt (13 september 2011 16:57)
Silas

Silas

  • Lid sinds 12 september 2011
  • Berichten 34
  • Reputatie 0
  • #4
  • 13 september 2011
  • 17:58

Ik zou zeggen probeer even een paar dingen terwijl je jezelf belt met je huistelefoon (of met een telefoon van een vriend van je ofzo). Even kijken of een veranderde instelling je probleem oplost. Anders een harde reset proberen? Is niet leuk maar misschien de enige optie :S. Als dat niet werkt is het vrijwel zeker een hardwareprobleem.

Maar misschien heeft iemand anders nog suggesties?

Bewerkt (13 september 2011 17:58)
grond

grond

  • Lid sinds 29 augustus 2011
  • Berichten 17
  • Reputatie 0
  • #5
  • 14 september 2011
  • 09:05

Ik heb de accu er 10 minuten uit gehaald en daarna geen last meer doen we bij auto's ook wel eens als er een vreemde storing in het motormanagement zit. maar dit terzijde. ik hoop dat het niet meer terug komt en ik houd hem nu bewust onder de volume knop vast.

Bewerkt (14 september 2011 09:05)
redbulletnl

redbulletnl

  • Lid sinds 02 september 2011
  • Berichten 2982
  • Reputatie 60
  • #6
  • 14 september 2011
  • 09:10

bij de auto een accu eruit hale?gwon de kabels losmake is toch ook voldoende?

Bewerkt (14 september 2011 09:10)
grond

grond

  • Lid sinds 29 augustus 2011
  • Berichten 17
  • Reputatie 0
  • #7
  • 14 september 2011
  • 09:35

overdrachtelijk rodekogel

Bewerkt (14 september 2011 09:35)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren