Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

  • Xiaomi Mi 9T Pro

  • Samsung Galaxy Note 10 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Adorni

Adorni

  • Lid sinds 23 maart 2011
  • Berichten 3
  • Reputatie 0
  • #1
  • 23 maart 2011
  • 15:43

Hallo,

Ik heb een probleem met het mobiele netwerk. Gisteren(22 maart) had ik sinds 23.00 geen mobiel internet meer (WiFi doet het nog wel gewoon). Een dag later had ik hier nog steeds last van. Ik heb getracht om het opnieuw in te stellen via Instellingen -> Draadloos en netwerken -> Mobiele netwerken -> Namen toegangspunten.

Daar heb ik met behulp van deze link Hi - HTC A6363 Legend - Internet - handmatig instellen geprobeerd om het in te stellen. En vanaf dan gaat het mis, na het instellen geeft hij steeds een foutmelding, en sluit hij die pagina automatisch af. Ik kom dan weer terug op de pagina ‘Mobiele netwerken’.

Ik zit niet over de fair-use policy heen dus daar kan het niet aan liggen. Ook aan de locaties niet, want ik heb op geen enkele locatie waar ik voorheen wel internet had verbinding kunnen krijgen.

Ik hoop dat iemand een oplossing heeft voor mijn probleem. Alvast bedankt!

Bewerkt (23 maart 2011 15:43)
BoneleSS

BoneleSS

  • Lid sinds 24 augustus 2010
  • Berichten 78
  • Reputatie 0
  • #2
  • 23 maart 2011
  • 18:03

Probeer dit eens,

Hi
Dit moet je doen voor de juiste instellingen:

  • Sms “JA” naar 1300 en ontvang de instellingen per sms
  • Of vul hier je 06-nummer in en ontvang de instellingen per sms
Heb je de standaard dingen al geprobeerd? Opnieuw opstarten, mobiele netwerken een keer uitzetten en weer aanzetten en anders nog de batterij even eruit halen.

Bewerkt (23 maart 2011 18:03)
Adorni

Adorni

  • Lid sinds 23 maart 2011
  • Berichten 3
  • Reputatie 0
  • #3
  • 23 maart 2011
  • 18:14

BoneleSS;123314
Probeer dit eens,


Heb je de standaard dingen al geprobeerd? Opnieuw opstarten, mobiele netwerken een keer uitzetten en weer aanzetten en anders nog de batterij even eruit halen.

Voor de Legend zijn er geen standaardinstellingen te verkrijgen per sms./cdn2.androidworld.nl/b4c9f3af9a/static/djangobb_forum/img/smilies/sad.png" />

Bewerkt (23 maart 2011 18:14)
Adorni

Adorni

  • Lid sinds 23 maart 2011
  • Berichten 3
  • Reputatie 0
  • #4
  • 23 maart 2011
  • 19:14

Heb de fabrieksinstellingen gereset. Alles is weer in orde.

Slotje.

Bewerkt (23 maart 2011 19:14)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren