Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

  • Ghostbusters World

Trending smartphones
  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

  • Xiaomi Mi 9T Pro

  • Samsung Galaxy Note 10 Plus

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

gijs1989

gijs1989

  • Lid sinds 07 augustus 2010
  • Berichten 29
  • Reputatie 0
  • #1
  • 2 september 2011
  • 10:59

Even een vraag:

Als ik een sms aan het schrijven ben en het woord ‘moet’ type dan verandert de telefoon het automatisch in ‘Moët’ (de champagne). Ik heb dat woord nog nooit getypt dus heb ook geen idee hoe het er terecht komt?
Heeft iemand een idee hoe ik dit kan oplossen zodat hij het niet automatisch aanpast?

Bij voortbaat dank

Bewerkt (2 september 2011 10:59)
Eric65

Eric65

  • Lid sinds 23 juni 2011
  • Berichten 217
  • Reputatie 0
  • #2
  • 8 september 2011
  • 23:54

Als ik de standaard toetsenbord gebruik krijg ik boven de toetsen drie woorden te zien die voldoen, Moet - Moët - moët. Waarbij de middelste geselecteerd is. Ik heb dus de keuze om de linker Moet te selecteren. Hoe dat bij mij zichtbaar is weet ik niet. Misschien dat iemand anders je dit kan vertellen.
Maar je kan woordvoorspelling/autocorrectie uitzetten, dus wat je typt komt er dan te staan.
Hiervoor ga je naar Home -> menu -> settings -> Taal en Toetsenbord -> Touch Input -> Tekstinvoer -> Vinkje verwijderen bij Voorspelling.

Groeten!

Bewerkt (8 september 2011 23:54)
gijs1989

gijs1989

  • Lid sinds 07 augustus 2010
  • Berichten 29
  • Reputatie 0
  • #3
  • 9 september 2011
  • 09:11

Eric65;215550
Als ik de standaard toetsenbord gebruik krijg ik boven de toetsen drie woorden te zien die voldoen, Moet - Moët - moët. Waarbij de middelste geselecteerd is. Ik heb dus de keuze om de linker Moet te selecteren. Hoe dat bij mij zichtbaar is weet ik niet. Misschien dat iemand anders je dit kan vertellen.
Maar je kan woordvoorspelling/autocorrectie uitzetten, dus wat je typt komt er dan te staan.
Hiervoor ga je naar Home -> menu -> settings -> Taal en Toetsenbord -> Touch Input -> Tekstinvoer -> Vinkje verwijderen bij Voorspelling.

Groeten!

Ja die 3 opties krijg ik ook, en standaard selecteert de telefoon bij mij de middelste optie (Moët). Ook als ik dan op de linker optie klik blijft de telefoon de eerst volgende keren toch gewoon weer Moët selecteren.
Maar ik heb de ‘voorspelling’ uitgezet.

Thx voor de hulp!

Bewerkt (9 september 2011 09:11)
gompie1304

gompie1304

  • Lid sinds 10 november 2010
  • Berichten 26
  • Reputatie 0
  • #4
  • 17 januari 2012
  • 16:04

Ik heb precies hetzelfde. Niet alleen Moët, maar ook als ik ‘tot’ intoets, krijg ik ‘TOT’. Via mijn woordenlijst kan ik alleen voorspellingen weghalen die ik zelf heb ingegeven. De voorspellingsfunctie is handig, die wil ik liever niet uitzetten. Er Moët toch een andere manier zijn om TOT een oplossing te komen????

Bewerkt (24 april 2013 14:04)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren