Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • OnePlus Nord N10 5G

  • OnePlus Nord N100

  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

derkie1

derkie1

  • Lid sinds 11 juni 2010
  • Berichten 25
  • Reputatie 0
  • #1
  • 27 augustus 2010
  • 15:21

Ik heb ineens op mijn desire automodus actief staan en krijg deze niet uit!
Ik zou ook niet weten waar. Als ik bel of gebeld wordt gaat hij meteen op speaker en dat is vrij vervelend! Als ik de telefoon opstart staat er in de balk wel een icoontje met selecteer om aan te passen, maar dan gebeurt er niks! Wie kan mij helpen

Bewerkt (22 april 2013 12:36)
West

West

  • Lid sinds 04 augustus 2010
  • Berichten 288
  • Reputatie 0
  • #2
  • 27 augustus 2010
  • 17:01

Ik denk, dat je de Bluetooth moet uitzetten. Instellingen - verbindingen en netwerken - bluetooth.

Bewerkt (22 april 2013 12:36)
fifarunnerr

fifarunnerr

  • Lid sinds 13 juli 2010
  • Berichten 1846
  • Reputatie 10
  • #3
  • 27 augustus 2010
  • 17:05

Waarschijnlijk is dat je profiel. Die staat bij Instellingen, geluid en weergave.

Bewerkt (22 april 2013 12:36)
derkie1

derkie1

  • Lid sinds 11 juni 2010
  • Berichten 25
  • Reputatie 0
  • #4
  • 28 augustus 2010
  • 10:38

tis me nog niet gelukt!
bluetooth staat uit en bij geluid kan ik niks vinden!

Bewerkt (22 april 2013 12:36)
netton

netton

  • Lid sinds 16 augustus 2010
  • Berichten 6
  • Reputatie 0
  • #5
  • 29 augustus 2010
  • 10:57

Het is mij gelukt de automodus uit te zetten via de notification area van de statusbalk.
Alleen krijg ik 'm met geen mogelijkheid meer aan.

Bewerkt (22 april 2013 12:36)
derkie1

derkie1

  • Lid sinds 11 juni 2010
  • Berichten 25
  • Reputatie 0
  • #6
  • 29 augustus 2010
  • 16:08

daar staat hij idd als ik mijn telefoon aanzet, maar wanneer je daar op klikt gebeurt er niets en verdwijnt het icoontje!
mijn telefoon blijft automatisch op speaker gaan?

kan dit misschien ook wat anders zijn?

Bewerkt (22 april 2013 12:36)
derkie1

derkie1

  • Lid sinds 11 juni 2010
  • Berichten 25
  • Reputatie 0
  • #7
  • 30 augustus 2010
  • 14:14

?

Bewerkt (22 april 2013 12:36)
derkie1

derkie1

  • Lid sinds 11 juni 2010
  • Berichten 25
  • Reputatie 0
  • #8
  • 31 augustus 2010
  • 12:27

iemand enig idee?

Bewerkt (22 april 2013 12:37)
netton

netton

  • Lid sinds 16 augustus 2010
  • Berichten 6
  • Reputatie 0
  • #9
  • 31 augustus 2010
  • 16:22

Blijkbaar niemand vooralsnog. Ook olp de engelstalige fora blijft het angstwekkend stil betreffende dit probleem.

Bewerkt (22 april 2013 12:37)
Toxic

Toxic

  • Lid sinds 26 juli 2010
  • Berichten 109
  • Reputatie 0
  • #10
  • 31 augustus 2010
  • 22:06

Na een echte rest dan?
Is wel drastisch,dus ff buppen en dan resette.

Bewerkt (22 april 2013 12:37)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren