Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Harro

Harro

  • Lid sinds 08 maart 2010
  • Berichten 195
  • Reputatie 0
  • #1
  • 11 april 2010
  • 15:28

Ik heb sinds gisteren een HTC Desire (los gekocht daarna via sms eindeloos online erop gezet) met eindeloos online van Hi. Nu is het probleem dat als ik op het internet wil gaan surfen lukt dat gewoon. Maar als ik een filmpje op youtube of bijvoorbeeld de app Google goggles wil gaan gebruiken dan lukt het niet. Ebuddy en internet zelf werken gewoon zoals het hoort.

Mijn APN instellingen (Hi):

Naam: Hi Mobiel Internet
APN: portalmmm.nl
Proxy: 10.10.100.20
Poort: 5080
Gebruikersnaam: leeg
Wachtwoord: leeg
Server: leeg
MMSC: leeg
MMS-Proxy: leeg
MMS-poort: leeg
MMS-protocol: WAP 2.0
MMC: 204
MNC: 08
Verificatietype: PAP
APN-Type: default (ja ik heb het met kleine letters)

Kan iemand me helpen om dit op te lossen?

Mvg. Harro

PS: zou het kunnen liggen aan mijn simkaart van nu al zon 5 jaar oud?

Bewerkt (22 april 2013 12:20)
marinesjeng

marinesjeng

  • Lid sinds 01 oktober 2009
  • Berichten 216
  • Reputatie 20
  • #2
  • 11 april 2010
  • 16:59

Lukt het wel via wifi?

Marinesjeng

Bewerkt (22 april 2013 12:20)

HTC One M8 - S-OFF - Super CID - OS: converted to GPE 6.0 H10

Harro

Harro

  • Lid sinds 08 maart 2010
  • Berichten 195
  • Reputatie 0
  • #3
  • 11 april 2010
  • 18:02

Ja via wifi lukt alles wel, ik verbaas me erover hoe snel hij is met wifi!
Zal morgen ook nog even naar de belcompany gaan om te kijken of zij me kunnen helpen.

Bewerkt (22 april 2013 12:20)
Dennis

Dennis

  • Lid sinds 17 januari 2009
  • Berichten 457
  • Reputatie 0
  • #4
  • 11 april 2010
  • 18:33

Heel vreemd, ga er vanuit dat je je telefoon al een keer gerestart hebt.

Bewerkt (22 april 2013 12:20)
Harro

Harro

  • Lid sinds 08 maart 2010
  • Berichten 195
  • Reputatie 0
  • #5
  • 11 april 2010
  • 19:00

Ja al meerdere malen gerestart..

Bewerkt (22 april 2013 12:20)
marinesjeng

marinesjeng

  • Lid sinds 01 oktober 2009
  • Berichten 216
  • Reputatie 20
  • #6
  • 11 april 2010
  • 22:33

Ik heb zelf T-mobile, maar mijn MNC staat op 16 mss als je die veranderd dat het lukt.

Marinesjeng

Bewerkt (22 april 2013 12:20)

HTC One M8 - S-OFF - Super CID - OS: converted to GPE 6.0 H10

Harro

Harro

  • Lid sinds 08 maart 2010
  • Berichten 195
  • Reputatie 0
  • #7
  • 12 april 2010
  • 15:57

Hmm nee helpt ook niet, had helaas ook geen tijd meer om naar de belcompany o.i.d te gaan. Zal morgen daar alsnog even heen gaan. :p

Bewerkt (22 april 2013 12:20)
Harro

Harro

  • Lid sinds 08 maart 2010
  • Berichten 195
  • Reputatie 0
  • #8
  • 13 april 2010
  • 14:22

Ben zojuist naar zo ongeveer elke telecomwinkel in Stadskanaal geweest, ze zeiden allemaal wat anders.

1. Je apn instellingen zijn fout, maar wij hebben nog geen goede, loop af en toe hier even binnen om te kijken of we ze al hebben.
2. Je moet even ‘JA’ naar 1300 smsen voor je apn instellingen, en als dat niet werkt de Hi service lijn bellen.
3. Je zou even naar WAP GPRS MMS instellingen voor je mobiele telefoon moeten gaan en daar je apn instellingen opzoeken en anders de Hi service lijn bellen.

Heb bijna alles geprobeerd maar niks werkte, heb nog niet de Hi service lijn gebeld dat zal ik vandaag of morgen nog even doen.
Heeft iemand nog iets gevonden waar het aan zou kunnen liggen?

mvg Harro

Bewerkt (22 april 2013 12:20)
Ruud

Ruud

  • Lid sinds 10 december 2008
  • Berichten 1641
  • Reputatie 50
  • #9
  • 13 april 2010
  • 14:46

Heb je de APN settings hier op de site al gecheckt? Het is belangrijk APN: internet te kiezen…

Weet trouwens 99% zeker dat het aan je APN settings ligt……

Sent from my Milestone using Tapatalk

Bewerkt (22 april 2013 12:20)

Uhmmmm…. Android?

Harro

Harro

  • Lid sinds 08 maart 2010
  • Berichten 195
  • Reputatie 0
  • #10
  • 13 april 2010
  • 15:43

Ik heb de APN Settings op de site ook al gecheckt, werkt ook niet. En het gekke is dat het met WiFi wel werkt. Zal denk ik de Hi service lijn moeten bellen

NB: Internet doet het nu helemaal niet meer (behalve met WiFi dan).

Bewerkt (22 april 2013 12:20)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren