Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • Samsung Galaxy Note 20 Ultra

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

  • Poco F2 Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Verwijderd_Account_17032017

Verwijderd_Account_17032017

  • Lid sinds 03 januari 2012
  • Berichten 458
  • Reputatie 0
  • #1
  • 29 januari 2012
  • 17:51

Hallo Iedereen,

Deze vraag is voor en bekende van een ander forum.
Zij heeft onlangs haar mobiel geupdate naar 2.3.5 van T-mobile.
Echter krijgt ze het toestel vervolgens niet meer uit? menu komt niet.

Ze heeft al Factory reset gedaan, dan werkt het eventjes maar een paar dagen later is het menu opnieuw weg!

Dit gevonden op dit forum:
-instellingen/alle referenties wissen
-'wachtwoord instellen' (nieuw wachtwoord instellen)
-'beveiligingsreferenties gebruiken' uitschakelen en inschakelen.

Dat werkt, maar nadat het toestel uit en aan is gezet, is het probleem opnieuw.
Iemand een oplossing?

Bewerkt (24 april 2013 14:09)
dindalla

dindalla

  • Lid sinds 23 februari 2012
  • Berichten 6
  • Reputatie 0
  • #2
  • 1 maart 2012
  • 15:54

Ik had hetzelfde probleem, heb vervolgens hetzelfde gedaan als jij. Dit bleef gewoon werken. Vervolgens keerde
het probleem ook weer terug. Ik heb toen alle referenties gewist en nu kan ik de beveiligingsreferenties ook niet meer
aanvinken. moet eerst een wachtwoord instellen. Echter, het knopje werkt nu wel weer gewoon!
Misschien dat je hier iets mee kan..

Bewerkt (24 april 2013 14:20)
Zakdoekje

Zakdoekje

  • Lid sinds 03 juni 2012
  • Berichten 20
  • Reputatie 0
  • #3
  • 19 juni 2012
  • 19:40

Dit heb ik een hele tijd terug ook gehad, ik heb toen inderdaad de telefoon compleet gereset en alle fabriekinstellingen teruggezet, sinds dien ondervind ik er geen hinder meer van (klopt af).

Bewerkt (24 april 2013 15:03)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren