Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Ghostbusters World

  • Asphalt 9: Legends - 2018’s New Arcade Racing Game

  • Pokémon Quest

  • PUBG Mobile

  • Super Mario Run

Trending smartphones
  • Huawei Mate X

  • Xiaomi Mi 9

  • Samsung Galaxy S10 Plus

  • Huawei P30 Pro

  • Google Pixel 3 XL

Nieuwste tablets
  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

Tent

Tent

  • Lid sinds 28 oktober 2011
  • Berichten 2
  • Reputatie 0
  • #1
  • 31 oktober 2011
  • 18:23

Sind vorige week in het bezit van de Transformer. Apps downloaden en aan de gang. Gaat over het algemeen prima. Heb toen ook PicSpeedWallpapers gedownload en een nieuwe achtergrond direct via dat programma gezet. Fout dus, want dat moet je kennelijk op de Transformer manier doen. Gevolg is wel dat de achtergrond maar op een klein stukje van de muur staat en niet over de volle breedte van alle schermen. Daarna er weer een standaard Asus wallpaper overheen gezet op de normale manier (zoals het hoort) maar die had toen hetzelfde euvel. Kennelijk heb ik het installatiemechanisme vernaggeld.
Weet iemand hoe ik dat weer voor elkaar krijg?

Bewerkt (31 oktober 2011 18:23)
JHS_NL

JHS_NL

  • Lid sinds 21 januari 2011
  • Berichten 666
  • Reputatie 0
  • #2
  • 1 november 2011
  • 14:36

Als het goed is kan je door lang op het scherm te drukken (om b.v. een app op je screen te zetten) ook bij je wallpapers, hier kan je ook gewoon PicsSpeedWallpapers selecteren en dan zou die hem gewoon goed moeten weergeven. Dat deed die bij mij in ieder geval wel.

Hoop dat je hier iets aan hebt, als je nog vragen hebt zie ik hem wel verschijnen.

Bewerkt (1 november 2011 14:36)

Telefoon(s): Xiaomi Mi Mix 2s
Tablet: NVIDIA Shield K1
Android TV: NVIDIA Shield TV

Website:
http://www.joostslager.nl

Tent

Tent

  • Lid sinds 28 oktober 2011
  • Berichten 2
  • Reputatie 0
  • #3
  • 1 november 2011
  • 14:59

Je tip kende ik nog niet; hij is handig, dat is wel zeker. Vanmorgen opnieuw opgestart en de zaak zit opeens weer goed. Overigens kan ik nu ook de HD Walpapers (PicSpeed) zelf zien, zonder de applicatie eerst te hoeven opstarten. ‘t Is weer helemaal goed (’t was kennelijk maar een kleinigheidje).

Bewerkt (1 november 2011 14:59)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren