Naar content
Trending apps
  • Google Meet

  • Google Duo: videogesprekken van hoge kwaliteit

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • Huawei P30 Pro New Edition

  • OPPO Find X2 Pro

  • Nokia 8.3

  • Samsung Galaxy A51

  • Poco F2 Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

pvdslu48

pvdslu48

  • Lid sinds 06 oktober 2011
  • Berichten 3
  • Reputatie 0
  • #1
  • 6 oktober 2011
  • 22:25

Hallo,

Ik ben sinds kort in het bezit van een asus transformer.
Ik hen een internet verbinding van telfort.
Ook heb ik een modem van telfort (zyxel)

Nu krijg ik het niet voor elkaar mijn email (telfort)te verzenden met de transformer via wifi.
Binnenkomende email lukt wel.
Bij andere email accounts geen probleem ( gmail en hotmail)

wie zit er met hetzelfde probleem of wie kan mij hierbij helpen?

alvast bedankt, Peter

Bewerkt (6 oktober 2011 22:25)
minibrekkers

minibrekkers

  • Lid sinds 16 juni 2011
  • Berichten 2271
  • Reputatie 10
  • #2
  • 6 oktober 2011
  • 22:30

verplaatst naar het juiste forum gedeelte. In vervolg svp attentie hierop

Bewerkt (6 oktober 2011 22:30)
Het_ratje

Het_ratje

  • Lid sinds 02 december 2010
  • Berichten 3102
  • Reputatie 10
  • #3
  • 6 oktober 2011
  • 23:26

Gebruik je wel zeker weten de SMTP van telfort goed? Gebruik je geen andere en/of heb je je gegevens voor de SMTP wel goed ingevuld?

Bewerkt (6 oktober 2011 23:26)
pvdslu48

pvdslu48

  • Lid sinds 06 oktober 2011
  • Berichten 3
  • Reputatie 0
  • #4
  • 7 oktober 2011
  • 18:12

Ik heb inmiddels een andere oplossing gevonden.
Inkomende email volgens telfort en de uitgaande email via de gegevens van gmail.
Dit werkt wel, maar eigenlijk wel vreemd.

Peter

Bewerkt (7 oktober 2011 18:12)
Het_ratje

Het_ratje

  • Lid sinds 02 december 2010
  • Berichten 3102
  • Reputatie 10
  • #5
  • 7 oktober 2011
  • 18:16

Maar had je het probleem thuis? Of alleen als je NIET thuis zat? In laatste geval is het logisch!

Bewerkt (7 oktober 2011 18:16)
pvdslu48

pvdslu48

  • Lid sinds 06 oktober 2011
  • Berichten 3
  • Reputatie 0
  • #6
  • 9 oktober 2011
  • 13:53

Dat probleem had ik thuis, daarom begrijp ik nog steeds niet waarom het niet werkt.
In middels wel een andere oplossing gevonden om het via gmail te doen.
Maar m'n inkomende mail komt wel via telfort en de uitgaande gaat nu via gmail.

Heb wel op andere forums gekeken voor een oplossing maar dat lukte ook niet.
Andere beveiliging of geen beveiliging, ander poort nummer, wel of geen verificatie.
Het lukte me niet.

Maar ik blijft het wel volgen op de forums, er zijn er meerdere die er problemen mee hebben.

gr. Peter

Bewerkt (9 oktober 2011 13:53)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren