Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • POCO X3

  • Google Pixel 5

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Saemunder

Saemunder

  • Lid sinds 03 november 2012
  • Berichten 4
  • Reputatie 0
  • #1
  • 3 november 2012
  • 17:30

Mijn TF201 start steeds op in veilige modus hoe kan ik dit ongedaan maken?
Ik heb hem al terug gezet naar fabrieksinstellingen maar dit heeft het probleem niet opgelost.

Bewerkt (24 april 2013 15:48)
Carlos0_0

Carlos0_0

  • Lid sinds 02 november 2010
  • Berichten 3265
  • Reputatie 0
  • #2
  • 3 november 2012
  • 17:39

Veilige modus hoe bedoel je heb nog nooit veilige modus in android gezien alleen in windows ?

Bewerkt (24 april 2013 15:48)
Saemunder

Saemunder

  • Lid sinds 03 november 2012
  • Berichten 4
  • Reputatie 0
  • #3
  • 3 november 2012
  • 17:55

Carlos0_0;354349
Veilige modus hoe bedoel je heb nog nooit veilige modus in android gezien alleen in windows ?


Links onder in het scherm staat ‘veilige modus’
ik kan nu geen apps downloaden

Bewerkt (24 april 2013 15:48)
bonethug

bonethug

  • Lid sinds 14 augustus 2011
  • Berichten 305
  • Reputatie 0
  • #4
  • 3 november 2012
  • 18:08

Ff rebooten

Bewerkt (24 april 2013 15:48)
Saemunder

Saemunder

  • Lid sinds 03 november 2012
  • Berichten 4
  • Reputatie 0
  • #5
  • 3 november 2012
  • 18:28

bonethug;354362
Ff rebooten

heb ik al gedaan. Elke keer als ik opnieuw opstart staat hij weer in veilige modus

Als ik opstart krijg ik eerst de mededeling±

´cold start Linux´

voordat het Asus logo in beeld komt

Bewerkt (24 april 2013 15:48)
Peter-036

Peter-036

  • Lid sinds 12 november 2011
  • Berichten 2431
  • Reputatie 10
  • #6
  • 3 november 2012
  • 22:38

Kun je proberen de laatste update opnieuw te doen, voor mij lijkt dit een kernel probleempje…….

Bewerkt (24 april 2013 15:48)

Je kunt een paard naar het water leiden, maar je kunt het paard niet dwingen te drinken……..

T_Scheen

T_Scheen

  • Lid sinds 20 september 2011
  • Berichten 67
  • Reputatie 0
  • #7
  • 6 november 2012
  • 09:30

Ergens in settings op factory settings terugzetten en rebooten.
Als dit niets brengt, terugbrengen naar verkoper.

Bewerkt (24 april 2013 15:49)
Saemunder

Saemunder

  • Lid sinds 03 november 2012
  • Berichten 4
  • Reputatie 0
  • #8
  • 8 november 2012
  • 21:47

T_Scheen;355356
Ergens in settings op factory settings terugzetten en rebooten.
Als dit niets brengt, terugbrengen naar verkoper.

Heb ik gedaan, heeft het probleem niet opgelost

bedankt, ik stuur hem op naar Asus

Bewerkt (24 april 2013 15:50)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren