Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Moto G8 Plus

  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

  • Xiaomi Mi 9T Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

Tho-master

Tho-master

  • Lid sinds 04 augustus 2009
  • Berichten 50
  • Reputatie 0
  • #1
  • 22 december 2009
  • 10:16

Hallo beste android gebruikers,

Sinds een paar dagen werkt mijn youtube app niet meer :confused:

Heb de vraag een anntal keer gooooogelt maar krijg geen antwoordt….

Wie weet wat er loos is ??? en wie kan mij helpen aub !

Ik krijg namelijk de volgende melding : Deze video kan niet worden afgespeeld.


Hoor het graag, BvD Thomas, gebruik een HERO by the way ……

Bewerkt (22 april 2013 12:16)
Tho-master

Tho-master

  • Lid sinds 04 augustus 2009
  • Berichten 50
  • Reputatie 0
  • #2
  • 24 december 2009
  • 08:40

Tho-master;11539
Hallo beste android gebruikers,

Sinds een paar dagen werkt mijn youtube app niet meer :confused:

Heb de vraag een anntal keer gooooogelt maar krijg geen antwoordt….

Wie weet wat er loos is ??? en wie kan mij helpen aub !

Ik krijg namelijk de volgende melding : Deze video kan niet worden afgespeeld.


Hoor het graag, BvD Thomas, gebruik een HERO by the way ……/cdn2.androidworld.nl/b4c9f3af9a/static/djangobb_forum/img/smilies/wink.png" />

Is er helemaal niemand met het zelfde probleem ?

Bewerkt (22 april 2013 12:16)
Dennis

Dennis

  • Lid sinds 17 januari 2009
  • Berichten 457
  • Reputatie 0
  • #3
  • 24 december 2009
  • 09:41

Thomas, hoop dat je nu ook begrijpt dat een schreeuwend subject niet meer reacties trekt en eerder irritatie geeft.
(heb je subject aangepast zodat het minder schreeuwend is)

Kun je misschien vertellen welke operator je gebruikt? en of je dit probleem ook hebt bij een wifi verbinding.

Verder kan ik je vertellen dat sommige video's op niet via de mobiele app getoond kunnen worden omdat ze een verkeerd via formaat/codec hebben.

Bewerkt (22 april 2013 12:16)
Tho-master

Tho-master

  • Lid sinds 04 augustus 2009
  • Berichten 50
  • Reputatie 0
  • #4
  • 24 december 2009
  • 10:34

Dennis;11604
Thomas, hoop dat je nu ook begrijpt dat een schreeuwend subject niet meer reacties trekt en eerder irritatie geeft.
(heb je subject aangepast zodat het minder schreeuwend is)

Kun je misschien vertellen welke operator je gebruikt? en of je dit probleem ook hebt bij een wifi verbinding.

Verder kan ik je vertellen dat sommige video's op niet via de mobiele app getoond kunnen worden omdat ze een verkeerd via formaat/codec hebben.


Hallo, alvast excuus voor mijn opvallende titel.


Ik gebruik vodafone, verder wel getest met wifi dan werkt het prima.

Vindt het heel vreemd dat het zo van het een op het ander niet meer werkt.

En vindt het al helemaal vreemd dat dat er niet meer mensen zijn die er last van hebben.

Dus hoop verder dat er iemand is die mij kan uitleggen wat ik moet doen om het probleem op te lossen.

Alvast bedankt voor de genome moeite./cdn2.androidworld.nl/b4c9f3af9a/static/djangobb_forum/img/smilies/smile.png" />

Bewerkt (22 april 2013 12:16)
Dennis

Dennis

  • Lid sinds 17 januari 2009
  • Berichten 457
  • Reputatie 0
  • #5
  • 24 december 2009
  • 10:43

Zand eroverhet is aangepast en je begrijpt wat ik bedoel en daar ben ik al heel blij mee

Heb bij mij net ook even Vodafone erin gedaan en zelfde probleem, lijkt erop dat onze vrienden van Vodafone hebben bepaalde poorten geblokkeerd om zo minder youtube verkeer over hun netwerk te krijgen.

KPN werkt wel en Wifi ook dus ligt echt aan Vodafone en niet aan je toestel.

Bewerkt (22 april 2013 12:16)
Dennis

Dennis

  • Lid sinds 17 januari 2009
  • Berichten 457
  • Reputatie 0
  • #6
  • 24 december 2009
  • 10:52

Vreemd net een youtube stream geopend met HTC Flash player en dat werkt wel…

Bewerkt (22 april 2013 12:16)
Tho-master

Tho-master

  • Lid sinds 04 augustus 2009
  • Berichten 50
  • Reputatie 0
  • #7
  • 24 december 2009
  • 11:59

Dennis;11616
Vreemd net een youtube stream geopend met HTC Flash player en dat werkt wel…


Ja via de browser werkt het wel idd.

ik zal mijn vak is in de strijd gooien, en onze vrienden contacteren (uhm).

mischien dat zij een verklaring hebben.

Bewerkt (22 april 2013 12:16)
Markjuuhh

Markjuuhh

  • Lid sinds 14 oktober 2009
  • Berichten 15
  • Reputatie 0
  • #8
  • 24 december 2009
  • 12:39

Ik heb hetzelfde probleem, wanneer ik een youtube filmpje via wifi wil afpelen geen probleem, maar als ik hem via gewone verbinding wil afspelen geeft hij zelfde fout melding. Zit bij Hi…

Bewerkt (22 april 2013 12:16)
Tho-master

Tho-master

  • Lid sinds 04 augustus 2009
  • Berichten 50
  • Reputatie 0
  • #9
  • 24 december 2009
  • 13:21

Markjuuhh;11626
Ik heb hetzelfde probleem, wanneer ik een youtube filmpje via wifi wil afpelen geen probleem, maar als ik hem via gewone verbinding wil afspelen geeft hij zelfde fout melding. Zit bij Hi…



/cdn2.androidworld.nl/b4c9f3af9a/static/djangobb_forum/img/smilies/yikes.png" />hhhmmm:confused: we (dennis en ik ) waren al van menig dat het aan vodafone lag, jij gebruikt hi ?! zal is kijken wat ze er van zeggen bij vodafone.

jullie horen dat nog van mij vandaag.

Bewerkt (22 april 2013 12:16)
Dennis

Dennis

  • Lid sinds 17 januari 2009
  • Berichten 457
  • Reputatie 0
  • #10
  • 24 december 2009
  • 13:32

Vanmorgen had ik KPN geprobeerd zonder problemen :s

Bewerkt (22 april 2013 12:16)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren