Naar content
Trending apps
  • Google Duo: videogesprekken van hoge kwaliteit

  • Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger: gratis sms'en en videobellen

Trending games
  • Fortnite

  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

Trending smartphones
  • Samsung Galaxy Note 20 Ultra

  • Google Pixel 4a

  • OnePlus Nord

  • Samsung Galaxy A51

  • Poco F2 Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

cobra_gerard

cobra_gerard

  • Lid sinds 05 mei 2009
  • Berichten 9
  • Reputatie 0
  • #1
  • 31 mei 2009
  • 10:08

Na de update van de software van de G1 krijg ik geen notification meer als er mail binnen komt via gmail? als ik vernieuw komen ze binnen rollen, weet iemand waar dit aan kan liggen?

Bewerkt (31 mei 2009 10:08)
cobra_gerard

cobra_gerard

  • Lid sinds 05 mei 2009
  • Berichten 9
  • Reputatie 0
  • #2
  • 15 juni 2009
  • 22:17

No kan ik ook geen mails meer versturen, niemand die een oplossing heeft???

Bewerkt (22 april 2013 12:10)
Mcdn

Mcdn

  • Lid sinds 13 juni 2009
  • Berichten 24
  • Reputatie 0
  • #3
  • 15 juni 2009
  • 23:32

Hiero precies hetzelfde probleem. Na de update geinstalleerd te hebben functioneert mijn Gmail niet meer naar behoren.

Bewerkt (22 april 2013 12:10)
Marcel

Marcel

  • Lid sinds 04 maart 2009
  • Berichten 289
  • Reputatie 0
  • #4
  • 16 juni 2009
  • 09:14

Welke update bedoel je? RC9? CRB17? CRB43? Iets anders, handmatigs?

Bewerkt (22 april 2013 12:10)
Mcdn

Mcdn

  • Lid sinds 13 juni 2009
  • Berichten 24
  • Reputatie 0
  • #5
  • 16 juni 2009
  • 09:53

Bij mij kwam de update automatisch. Dus weet het niet precies.
Wat ik wel weet =

Model number : T-Mobile G1
Firmware Version: 1.5
Build Number :CRB43

Misschien dat het zo wat duidelijker is.

Bewerkt (22 april 2013 12:10)
toyness

toyness

  • Lid sinds 14 mei 2009
  • Berichten 6
  • Reputatie 0
  • #6
  • 16 juni 2009
  • 10:08

Beetje een open deur waarschijnlijk maar jullie hebben wel gechecked of autosync nog aan staat?

Bewerkt (22 april 2013 12:10)
Mcdn

Mcdn

  • Lid sinds 13 juni 2009
  • Berichten 24
  • Reputatie 0
  • #7
  • 16 juni 2009
  • 11:06

Feeling stupid over here.


Thanks toyness for making me check that.
Weird though because i know i didnt touch that.

Bewerkt (22 april 2013 12:10)
toyness

toyness

  • Lid sinds 14 mei 2009
  • Berichten 6
  • Reputatie 0
  • #8
  • 16 juni 2009
  • 15:39

hehe ok dan.. toggle settings is handig om snel te kunnen zien wat allemaal aan / uit staat by de way

Bewerkt (22 april 2013 12:10)
Mcdn

Mcdn

  • Lid sinds 13 juni 2009
  • Berichten 24
  • Reputatie 0
  • #9
  • 16 juni 2009
  • 15:54

Kijk dat had ik wel al erop gezet. Maar de autosync was me nog niet opgevallen. Hoogstwaarschijnlijk heb ik er daar dan op gedrukt.

Thanks !!!! :!:

Bewerkt (22 april 2013 12:10)
Coffee

Coffee

  • Lid sinds 25 februari 2009
  • Berichten 39
  • Reputatie 0
  • #10
  • 21 juni 2009
  • 11:10

Ik heb sinds me jf1.51 update probs met autosychen, en de optie die ik kan vinden staat aan. Zit er nog ergens anders een optie verstopt voor synchen?

Bewerkt (22 april 2013 12:10)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren