Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Realme X2 Pro

  • Moto G8 Plus

  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

alfawoman

alfawoman

  • Lid sinds 09 mei 2010
  • Berichten 9
  • Reputatie 0
  • #1
  • 3 januari 2013
  • 12:57

Sinds gisteren heb ik tijdelijk een LG-E400. Probleem zit niet in toestel overigens, daarom ook niet in LG subforum geplaatst.

Ik kan mijn Google account/Google Play niet instellen. Telkens krijg ik de melding ‘dat er geen betrouwbare gegevensverbinding met de server tot stand gebracht kan worden. Dit kan een tijdelijk probleem zijn of de telefoon is niet geschikt.’
Dat laatste is hij wel na afstemming met LG.

Ik kan wel internetten, dus de verbinding is goed.

Herkent iemand dit probleem?
Bedankt
Germa

Bewerkt (24 april 2013 16:06)
doctormetal

doctormetal

  • Lid sinds 18 augustus 2010
  • Berichten 434
  • Reputatie 0
  • #2
  • 5 januari 2013
  • 09:23

Controleer eens of de datum en tijd van het toestel goed ingesteld staan.

Bewerkt (24 april 2013 16:06)
alfawoman

alfawoman

  • Lid sinds 09 mei 2010
  • Berichten 9
  • Reputatie 0
  • #3
  • 7 januari 2013
  • 10:05

doctormetal;371316
Controleer eens of de datum en tijd van het toestel goed ingesteld staan.

Inmiddels werkt het weer, bedankt voor het meedenken.

Bewerkt (24 april 2013 16:07)
adriaantje

adriaantje

  • Lid sinds 18 oktober 2011
  • Berichten 139
  • Reputatie 0
  • #4
  • 7 januari 2013
  • 15:15

Was het nu wel degelijk de “tijd en datum” die U de das om deden, of was het een andere oorzaak ?

Bewerkt (24 april 2013 16:07)
barremans

barremans

  • Lid sinds 07 juli 2011
  • Berichten 2237
  • Reputatie 0
  • #5
  • 7 januari 2013
  • 15:28

Inderdaad zou ik wel eens willen weten en andere mede forum lezers ook.

Bewerkt (24 april 2013 16:07)



Grtz Barre

alfawoman

alfawoman

  • Lid sinds 09 mei 2010
  • Berichten 9
  • Reputatie 0
  • #6
  • 7 januari 2013
  • 15:35

barremans;371904
Inderdaad zou ik wel eens willen weten en andere mede forum lezers ook.

Ik denk dat er een verstoringen bij Google play zat, waardoor ik telkens niet kon inloggen. Ineens kon ik dat wel weer.

Ik kreeg ook een probleem dat Google Chrome op mijn laptop telkens dacht dat ik mobiel aan het surfen was. Wellicht had het niets met elkaar te maken, maar het kwam toevallig tegelijkertijd.

Bewerkt (24 april 2013 16:07)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren