Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Ghostbusters World

  • Asphalt 9: Legends - 2018’s New Arcade Racing Game

  • Pokémon Quest

  • PUBG Mobile

  • Super Mario Run

Trending smartphones
  • ASUS ZenFone 6

  • OPPO Reno 10x Zoom

  • OnePlus 7 Pro

  • Xiaomi Mi 9

  • Samsung Galaxy S10 Plus

Nieuwste tablets
  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

BroodjeBami

BroodjeBami

  • Lid sinds 26 februari 2011
  • Berichten 12
  • Reputatie 0
  • #1
  • 13 maart 2011
  • 19:54

Ik heb laatst ergens gelezen over een bug dat Google had verholpen in de web market van Android. Na die keer is het me nooit meer gelukt om een app te instaleren op me mobiel via de web market van Android.
Ik weet nou niet of het precies hierdoor komt of iets anders, maar ik vind het heel irritant dat het niet meer lukt, omdat het eerst wel altijd lukte en ik het heel fijn vond!

Ik heb 2 keer gehad dat het niet werkte, maar toen stond me internet uit op me mobiel. Nadat ik me internet weer had ingeschakeld reageerde hij echter nog steeds niet. Ik dacht dat het wel een fout aan mijn kant zou zijn geweest, maar na de 2e keer heb ik het geprobeerd mét internet aan, maar ook toen reageerde hij niet. Iemand anders ook dit probleem, of een idee hoe dit te verhelpen is?

Ik heb me mobiel niet geroot, gewoon zoals aanschaf gelaten.

Bewerkt (13 maart 2011 19:54)
galaxyjet

galaxyjet

  • Lid sinds 16 augustus 2010
  • Berichten 3184
  • Reputatie 0
  • #2
  • 13 maart 2011
  • 20:09

Probeer de gegevens van de market app eens te wissen: instellingen> toepassingen> toepassingen beheren> tabblad “alles”> de market app aanklikken en drukken op “gegevens wissen”.

Bewerkt (13 maart 2011 20:09)
JohnV

JohnV

  • Lid sinds 15 maart 2011
  • Berichten 2
  • Reputatie 0
  • #3
  • 15 maart 2011
  • 13:44

Bekend op probleem, ook op de Market. Krijg jij ook de melding ‘Er zijn geen Android-apparaten aan dit account gekoppeld’? Er is daar overigens geen eensluidende oplossing. Iemand anders?

Bewerkt (15 maart 2011 13:44)
galaxyjet

galaxyjet

  • Lid sinds 16 augustus 2010
  • Berichten 3184
  • Reputatie 0
  • #4
  • 15 maart 2011
  • 15:05

Heb je misschien meerdere Google-accounts en in je telefoon de volgorde daarvan veranderd?

Bewerkt (15 maart 2011 15:05)
JohnV

JohnV

  • Lid sinds 15 maart 2011
  • Berichten 2
  • Reputatie 0
  • #5
  • 15 maart 2011
  • 15:12

Ik heb wel meerdere accounts, maar mijn telefoon is een tablet zonder 06 ;-)
Snap daarom ook niet zo goed wat ik daarmee moet.

Bewerkt (15 maart 2011 15:12)
BroodjeBami

BroodjeBami

  • Lid sinds 26 februari 2011
  • Berichten 12
  • Reputatie 0
  • #6
  • 15 maart 2011
  • 17:10

Ik heb geen een foutmelding gekregen. Uiteindelijk ben ik erachter gekomen wat het probleem was. Het had iets met Google Talk (vraag me af wat Google Talk met de market te maken heeft) die ik blijkbaar niet meer kon opstarten. Na een reboot deed hij het weer. Ik was er niet zo gemakkelijk aangekomen, omdat HTC Fast Boot dit probleem niet verhielp en ik bijna nooit mijn telefoon opnieuw opstartte, maar dat probleem is nu verholpen dus

Bewerkt (15 maart 2011 17:10)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren