Naar content
Trending apps
  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

  • Facebook

Trending games
  • Minecraft Earth

  • Dr. Mario World

  • Harry Potter: Wizards Unite

  • Breaking Bad: Criminal Elements

  • The Elder Scrolls: Blades

Trending smartphones
  • Moto G8 Plus

  • Microsoft Surface Duo

  • OnePlus 7T Pro

  • Nokia 7.2

  • Xiaomi Mi 9T Pro

Nieuwste tablets
  • Samsung Galaxy Tab S6

  • Samsung Galaxy Tab A 10.5

  • Samsung Galaxy Tab S4

  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

sat-Fan

sat-Fan

  • Lid sinds 27 mei 2009
  • Berichten 61
  • Reputatie 0
  • #1
  • 28 mei 2009
  • 12:36

Helaas

heeft iemand een idee want ik heb een APN er bij aangemaakt met volgende instellingen:
Name: KPN MMS
APN: portalmmm.nl
Proxy: <Not set>
Port: <Not set>
Username: <Not set>
Password: <Not set>
Server: <Not set>
MMSC: http://mp.mobiel.kpn/mmsc
MMS Proxy: 10.10.100.20
MMS Port: 5080
MCC: 204
MNC: 08
APN type: mms


maar ik kan geen mms sturen !.
ook zie ik dat “bolletje” niet groen worden zo als bij de APN (internet) wel het geval is.

iemand al de oplossing ?
ik heb Firmware 1.5 build nummer CRB43
Kernel-versie 2.6.7-0039 etcc… San@sandriod#1

Tnx voor de moeite.

S-F

Bewerkt (28 mei 2009 12:36)
sat-Fan

sat-Fan

  • Lid sinds 27 mei 2009
  • Berichten 61
  • Reputatie 0
  • #2
  • 30 mei 2009
  • 14:55

even een update:

dit kwam ik nog tegen na wat zoeken MMS instellingen KPN (standaard)

Handmatig instellen
KPN
GPRS

Naam invoerveld op het toestel: handmatig invoeren:
Profiel Naam (Naam Proxy) KPN MMS
Homepage (url, startpagina) http://mp.mobiel.kpn/mmsc
IP-adres 10.10.100.20
Drager gegevens GPRS
Gebruikersnaam “leeg laten”
Password “leeg laten”
GPRS toegangspunt portalmmm.nl
Beveiliging (security option) Niet beveiligd
Sessie modus (connection mode) When needed
Poortnummer 9201

Bewerkt (30 mei 2009 14:55)
adewilt

adewilt

  • Lid sinds 04 augustus 2009
  • Berichten 1
  • Reputatie 0
  • #3
  • 4 augustus 2009
  • 12:45

Helaas werken bij mij deze instellingen voor MMS ook niet. Erg jammer, want ik gebruikte MMS best vaak op mijn vorige toestel (Nokia N96).
Ik heb zelf een Vodafone Magic met een zakelijke KPN USIM. Alles inclusief internet werkt prima, alleen die MMS wil maar niet werken…

Suggesties zijn meer dan welkom! :-)

Bewerkt (22 april 2013 12:11)
antonief

antonief

  • Lid sinds 29 augustus 2009
  • Berichten 2
  • Reputatie 0
  • #4
  • 29 augustus 2009
  • 13:56

Voor diegenen die nog geen KPN mms op de Android G1 hebben
hier de juiste instellingen.

Naam: KPN MMS
APN: portalmmm.nl
MMCS: http://mp.mobiel.kpn/mmsc
MMS-PROXY: 10.10.100.10
MMS-POORT: 5080

De rest van de instellingen standaard laten staan.

Bewerkt (22 april 2013 12:12)
hanskonings

hanskonings

  • Lid sinds 17 september 2009
  • Berichten 3
  • Reputatie 0
  • #5
  • 17 september 2009
  • 14:21

Ik heb onderstaande gegegevns ookm gebruikt, werkt ook niet. Zowel met als zonder gebruikersnaam getest.
HELP ik wordt GEK.
Ik hen een Google G1, vanuit T-mobile gekocht, maar van een vriend gekregen.

antonief
Voor diegenen die nog geen KPN mms op de Android G1 hebben
hier de juiste instellingen.

Naam: KPN MMS
APN: portalmmm.nl
MMCS: http://mp.mobiel.kpn/mmsc
MMS-PROXY: 10.10.100.10
MMS-POORT: 5080

De rest van de instellingen standaard laten staan.

Bewerkt (22 april 2013 12:12)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren