Naar content
Trending apps
  • Ouderlijk toezicht voor Nintendo Switch

  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

Trending games
  • Super Mario Run

  • RollerCoaster Tycoon® Classic

  • Bully: Anniversary Edition

  • Paper Wings

  • Pokémon GO

Trending smartphones
  • Huawei P10

  • LG G6

  • Samsung Galaxy S8+

  • Samsung Galaxy S8

  • Samsung Galaxy S6 Edge

Nieuwste tablets
  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

  • ASUS ZenPad S 8

  • ASUS ZenPad 8

Rahni

Rahni

  • Lid sinds 18 januari 2016
  • Berichten 10
  • Reputatie 0
  • #1
  • 16 maart 2017
  • 00:10

Hoi allemaal.
Op m'n nieuwe tablet (6.0) lukt het niet om WhatsApp te installeren, in de store wordt aangegeven dat het apparaat niet geschikt is……
Mijn oude plaat op 4.1 lukte dit prima door gebruik te maken van een oudere (niet smart) telefoon, daarop kreeg ik d.m.v. een sms de code door. Functioneerde prima, zelfs video-chatten.
Wie kan me zeggen hoe mij dit gaat lukken???
M.v.g.
Wim

M.v.g. Wim

angelo35

angelo35

  • Lid sinds 05 februari 2012
  • Berichten 3199
  • Reputatie 140
  • #2
  • 16 maart 2017
  • 12:24

haal de apk van www.apkmirror.com.en installeren maar.

Verstuurd vanaf mijn ONE A2003 met Tapatalk

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren