Naar content
Trending apps
  • Ouderlijk toezicht voor Nintendo Switch

  • Inbox by Gmail

  • Maps: Navigatie en OV

  • WhatsApp Messenger

  • Messenger

Trending games
  • Super Mario Run

  • RollerCoaster Tycoon® Classic

  • Bully: Anniversary Edition

  • Paper Wings

  • Pokémon GO

Trending smartphones
  • Nokia 8

  • LG G7

  • LG Q6

  • Samsung Galaxy S8+ Dual Sim

  • Samsung Galaxy S8 Dual Sim

Nieuwste tablets
  • Samsung Galaxy Tab S3 9.7

  • Asus Zenpad 3S 10

  • Sony Xperia Z4 Tablet

  • ASUS ZenPad S 8

  • ASUS ZenPad 8

Glekke

Glekke

  • Lid sinds 06 april 2010
  • Berichten 2
  • Reputatie 0
  • #1
  • 6 april 2010
  • 22:40

Ik had enkele applicaties op mijn android phone geplaatst en wou er daarna nog enkele opzetten,maar toen gaf mijn gsm parseerfout, iets met een fout bij het parseren van het pakket. Hebben jullie dezelfde ervaring of hoe zou ik dit kunnen oplossen?

Bewerkt (22 april 2013 12:20)
87Vortex87

87Vortex87

  • Lid sinds 06 oktober 2009
  • Berichten 845
  • Reputatie 0
  • #2
  • 7 april 2010
  • 16:00

Wat voor telefoon heb je, welke firmwareversie heb je erop staan en heb je hem geroot? Parseren (engels: Parcel) houdt volgens mij in het formaat waarin het pakket verzonden wordt. Dat zou betekenen dat je telefoon het formaat niet accepteert. Afhankelijk van het antwoordt op de vragen zouden we antwoordt kunnen geven.

Bewerkt (22 april 2013 12:20)
Glekke

Glekke

  • Lid sinds 06 april 2010
  • Berichten 2
  • Reputatie 0
  • #3
  • 8 april 2010
  • 13:37

Ik heb een acer liquid S100, firmwareversie 1.6… Nu wat geroot betekent, weet ik eigenlijk niet, dus waarschijnlijk heb ik dat niet gedaan. Ik haal de bestanden af van androidfreeware.org Ik had er al 2 afgehaald met bestandstype .apk en wilde er nog enkele afhalen, het downloaden ging wel, maar als ik er daarna op klikte om te installeren gaf hij weer: parseerfout Er is een probleem opgetreden bij het parseren van het pakket.

Ik hoop dat u mij kunt verderhelpen, nu alvast bedankt!

Bewerkt (22 april 2013 12:20)
87Vortex87

87Vortex87

  • Lid sinds 06 oktober 2009
  • Berichten 845
  • Reputatie 0
  • #4
  • 8 april 2010
  • 14:18

Kun je de app's vinden via de market van de telefoon? Het kan namelijk zijn dat de app's zijn gemaakt voor android 2.x, waardoor je deze niet kan installeren. Ik heb zelf 1.5, nog steeds, en kan veel app's in de market niet vinden.

Als je deze app's niet in de market kan vinden, zijn ze waarschijnlijk niet compatibel met de liquid. Of de liquid de update naar 2.1 krijgt weet ik niet, ik kan het me tenminste niet herinneren. Wellicht iemand anders op het forum?

Bewerkt (22 april 2013 12:20)
joswin

joswin

  • Lid sinds 19 april 2010
  • Berichten 19
  • Reputatie 0
  • #5
  • 31 mei 2010
  • 13:24

Ik heb hetzelfde probleem.

Ik heb via de mail de .apk van de tubedownloader gekregen en wil deze installeren.
Ik heb een motorola milestone niet geroot met android 2.1. Mijn maat heeft dezelfde telefoon (ook niet geroot met android 2.1) en heeft deze van de market gehaald voordat deze (om nog onbekende redenen) van de market verdwenen is. Bij hem werkt de app wel.

Nu wil ik deze app vanaf mijn mail downloaden maar krijg ik ook de melding: Er is een probleem opgetreden bij het parseren van het pakket.

Wat kan hier de oorzaak van zijn?

Bewerkt (22 april 2013 12:24)
goands

goands

  • Lid sinds 01 januari 2011
  • Berichten 257
  • Reputatie 10
  • #6
  • 9 januari 2011
  • 13:48

ik heb een Samsung Galaxy Apollo met andoid 2.1 en heb ook hetzelfde probleem.:eek:
Geen idee hoe dit komt.

Bewerkt (9 januari 2011 13:48)
svenkovic

svenkovic

  • Lid sinds 24 maart 2011
  • Berichten 1
  • Reputatie 0
  • #7
  • 24 maart 2011
  • 20:50

ik heb de Samsung Galaxi S (Samsung GT-I9000) en ik krijg precies dezelfde melding nadat ik een app op mijn telefoon wilde zetten (vanaf internet gedownload omdat hij op een of andere manier niet meer op marketplace te vinden was)

ik zou best wel eens willen weten hoe dat komt?

Bewerkt (24 maart 2011 20:50)
flevo

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #8
  • 24 maart 2011
  • 23:21

ik denk dat vragen over parseer fouten niet gewaardeerd worden hier op het forum

Bewerkt (24 maart 2011 23:21)
DeBewoner

DeBewoner

  • Lid sinds 29 december 2010
  • Berichten 1097
  • Reputatie 0
  • #9
  • 24 maart 2011
  • 23:45

flevo;124089
ik denk dat vragen over parseer fouten niet gewaardeerd worden hier op het forum

Klopt omdat het meestal gaat om illegale software die niet betaald is of niet uit de originele market komt.
En dit te bespreken is niet toegestaan op AW, dus ik denk dat er hier een slotje op kan.


DeBewoner.

Bewerkt (24 maart 2011 23:45)
flevo

flevo

  • Lid sinds 08 juli 2010
  • Berichten 952
  • Reputatie 0
  • #10
  • 26 maart 2011
  • 11:24

Nu moet ik wel zeggen toen ik laatst mn sgs aan het vernieuwen was ik ook in eens deze melding tegen kwam met een app, weet niet meer welke, tien ik ook een paseerfout melding kreeg.
De app opnieuw van de matket gehaald en hoj werkte wel.

Sent from my GT-I9000 using Tapatalk

Bewerkt (26 maart 2011 11:24)

Reageer

Om te reageren, dien je te zijn ingelogd. Druk op de onderstaande knop om in te loggen of maak een nieuwe account aan.

Inloggen Registreren